<!DOCTYPE html>
<html lang="pt-BR">
	<head>
		<script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":"http:\/\/saude.estadao.com.br\/noticias\/geral,acabando-com-a-malaria,1777719","titulo":"Acabando com a febre","produto":"Estadão","editoria":"Saúde","subeditoria":"Geral","modulos":"Foto|Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":null,"blog":null,"id":"D697E4212E374ECE8F774B99356C134B","midia":"Notícias","autor":""}}]; </script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8"/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js?v=5"></script>

        <script type='text/javascript'> 
            DFP.init('/118650305/estadao/saude','saude');
            DFP.pushTargetsDefault({"tags":"Mal\u00e1ria, Sa\u00fade, Economist"});
        </script>
        

<title>Acabando com a febre - Sa&uacute;de - Estad&atilde;o</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="description" content="Est&aacute; no horizonte o fim de um dos maiores flagelos da humanidade">
<link rel="canonical" href="http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719">
<meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" />
<meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" />
<meta property="fb:app_id" content="127970263920039" /> 
	<meta property="og:title" content="Acabando com a febre - Sa&uacute;de - Estad&atilde;o" >
<meta property="og:type" content="article" >
	<meta property="og:url" content="http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719" />
<meta property="og:image" content="http://img.estadao.com.br/resources/jpg/0/7/1444508274170.jpg" >
<meta property="og:site_name" content="Estad&atilde;o" >
<meta property="og:description" content="Est&aacute; no horizonte o fim de um dos maiores flagelos da humanidade" >


	<!-- Twitter Card -->
	<meta name="twitter:site" content="@Estadao"> 
		<meta name="twitter:title" content="Acabando com a febre - Sa&uacute;de - Estad&atilde;o"> 
	<meta name="twitter:description" content="Est&aacute; no horizonte o fim de um dos maiores flagelos da humanidade "> 
	<meta name="twitter:card" content="summary_large_image"> 
	<meta name="twitter:image" content="http://img.estadao.com.br/resources/jpg/0/7/1444508274170.jpg" /> 

<link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" >
<link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">

<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
<link rel="dns-prefetch" href="//gadasource.storage.googleapis.com">

<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css">
	<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/estadao2016.min.css">
 

<!--[if lt IE 10]>
	<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" />
<![endif]-->

<link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css">

	<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script>

<script>
	var mod_default = mod_default || [];

	mod_default = [];

</script>				    <!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js" async></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script>		
    <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">
<meta name="date" content="2015-10-11T03:00:00-03:00">
<script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
<script type="text/javascript">
//taboola
!function (e, f, u) {e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');</script>

<!-- Header Adobe -->
<script type="text/javascript">
    var estadao_info = {
            'produto'      : "Estad\u00e3o",
            'editoria'     : "Sa\u00fade",
            'subeditoria'  : "Geral",
            'id_documento' : 'D697E4212E374ECE8F774B99356C134B',
            'tags'         : 'Malária; Saúde; Economist',
            'tipo_midia'   : "Not\u00edcias",
            'autor'        : ""
    };
</script>

<!--Objeto Json LD para Google-->
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2015-10-11T03:00:00-03:00",
        "dateModified": "2015-10-10T17:32:20-03:00",
        "headline": "Acabando com a febre",
        "description": "Está no horizonte o fim de um dos maiores flagelos da humanidade",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719"
        },
        "isAccessibleForFree": "False",
        "hasPart":{
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".pw-container"
        },
        "image": {
            "@type": "ImageObject",
            "url": "http://img.estadao.com.br/resources/jpg/0/7/1444508274170.jpg",
            "height": "656",
            "width": "932"
        },
        "author": {
            "@type": "Person",
            "name": "Estadão"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Estadão",
            "logo": {
                "@type": "ImageObject",
                "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
                "width": 260,
                "height": 60
            }
        }
    }
</script>

<link rel="amphtml" href="http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719.amp">


        <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/comscore/streamsense.5.1.5.160524.min.js" async></script>
        <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/comscore/comscore.ott.1.4.0.min.js" async></script>
                
                            <!-- Facebook Pixel Code -->
            <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                    document,'script','//connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1659995760901982');
                fbq('track', 'PageView');
            </script>
            <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
            <!-- End Facebook Pixel Code -->
        	</head>
	<body class="ajust-grid noticia-template saude page-area-noticia" data-area="noticia">
			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<div class="hidden assine-bar">
	<a href="https://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" class="urlassine">Assine o Estadão</a>
	<div class="content">
		<a href="https://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" target="_blank"><img src="https://statics.estadao.com.br/s2016/portal/img/others/assine-banner.png" alt="assine"></a>
	</div>
</div>
			        <!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>				
		
		
<style> 
    #barra-estadao-parceiros { 
        margin: 0; 
        padding: 0; 
        height: 100%;
        max-height: 36px; 
        background-color: #393b41; 
        font-family: sans-serif;
        white-space: nowrap; 
        overflow: hidden!important; 
        overflow-x: auto!important; 
        box-sizing: border-box; 
    } 
    #barra-estadao-parceiros ul { 
        text-align: center; 
        padding: 9px 20px; 
        position: relative; 
        display: block; margin: 0; 
    } 
    #barra-estadao-parceiros ul li:last-child {padding-right:20px;}

    #barra-estadao-parceiros ul li { 
        margin: 0 5px; 
        display: inline-block;
        font-size: 13px; 
        color: #ffffff; 
        list-style: none;
    } 
    #barra-estadao-parceiros ul li a { 
        font-size: 13px;padding:0; margin: 0; 
        line-height: normal; 
        color: #ffffff; 
        text-decoration: none; 
        -webkit-transition: all .3s ease; 
        -moz-transition: all .3s ease; 
        -ms-transition: all .3s ease; 
        -o-transition: all .3s ease; 
        transition: all .3s ease; 
    } 
    #barra-estadao-parceiros ul li a.title {
        font-family: sans-serif; 
        color: #0797cf; 
    } 
    #barra-estadao-parceiros ul a:hover { 
        color: #D0D0D0;
    } 
    @media screen and (max-width: 950px) { 
    	#barra-estadao-parceiros > nav{width:950px; margin:0 auto;} 
    } 
    @media screen and (max-width: 830px) { 
    	#barra-estadao-parceiros > nav{width:830px; margin:0 auto;} 
    } 
	@media screen and (max-width: 767px) { 
        #barra-estadao-parceiros {
            display: none;
        }
    }
</style> 
<div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> 
    <nav> 
        <ul> 
            <li><a class="title" href="https://assine.estadao.com.br/?&utm_source= portal_estadao_selo_header&utm_medium= portal_estadao_selo_header&utm_campaign= portal_estadao_selo_header" target="_blank" >Assine o Estadão</a></li> 
            <li>●</li> 
            <li><a href="http://acervo.estadao.com.br/" target="_blank" >Acervo</a></li> 
            <li>●</li> 
            <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> 
            <li>●</li> 
            <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> 
            <li>●</li> 
            <li><a href="http://estradao.estadao.com.br/" target="_blank" >Estradão</a></li> 
            <li>●</li> 
            <li><a href="http://emais.estadao.com.br/" target="_blank" >E+</a></li> 
            <li>●</li> 
            <li><a href="http://esportefera.com.br/" target="_blank" >#FERA</a></li> 
            <li>●</li> 
            <li><a href="http://jornaldocarro.estadao.com.br/" target="_blank" >Jornal do Carro</a></li> 
            <li>●</li> 
            <li><a href="https://link.estadao.com.br/" target="_blank">Link</a></li> 
            <li>●</li> 
            <li><a href="http://paladar.estadao.com.br/" target="_blank">Paladar</a></li> 
            <li>●</li> 
            <li><a href="http://pme.estadao.com.br/" target="_blank">PME</a></li> 
            <li>●</li> 
            <li><a href="http://www.territorioeldorado.limao.com.br/" target="_blank" >Rádio Eldorado</a></li> 
        </ul> 
    </nav>
</div>
<header class="js-header header-estadao header-page-noticia header-page-noticia-imagem">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo">
            <script type="text/javascript">
                DFP.renderHtml({
                    'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo',
                    'targets': {"formato": "selo"},
                    "screenmap" : "out_of_page"
                });
            </script>
        </div>


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="http://saude.estadao.com.br/" >
                    Saúde                </a>
            </div>
                   <div class="header-share">
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  colored">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  colored">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Acabando+com+a+febre%20-%20http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  colored">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Acabando com a febre%20-%20&amp;url=http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719" data-title="Acabando com a febre">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Acabando com a febre%20-%20&amp;url=http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=Acabando com a febre&amp;body=Acabando com a febre - http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="https://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="https://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="https://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="https://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="https://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="https://www.assineestadao.com.br/"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.estadao.com.br/tudo-sobre/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/ao-vivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/newsletter/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />

		
				
		
        
<!-- Noticia topo Mobile -->
<div class="noticia-imagem-principal">
    <img src="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/0/7/1444508274170.jpg" alt='REUTERS/Sukree Sukplang' />
			<figcaption>REUTERS/Sukree Sukplang</figcaption>
	</div>
<!-- Include de Ao Vivo se houver -->
<!-- Minha grid // n--noticia Atrelado ao js da redes sociais fixed -->
<section class="container">
    <section class="n--noticia infinito D697E4212E374ECE8F774B99356C134B"
             data-url="http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719"
             data-tipo="Noticia"
             data-modulos="Foto|Foto|Not&iacute;cias Relacionadas"
             data-paywall="ativo"
             data-paywallstatus="0"
             data-produto="Estad&atilde;o"
             data-editoria="Sa&uacute;de"
             data-subeditoria="Geral"
             data-guid="D697E4212E374ECE8F774B99356C134B"
             data-titulo="Acabando com a febre"
             data-tags="Mal&aacute;ria; Sa&uacute;de; Economist"
             data-tipomidia="Not&iacute;cias"
             data-credito=""
             data-coment="comments">
        <!-- Row conteúdo -->
        <!-- Banner  / Ajustado -->
        <div class="ajuste-banner">
            <div class="position1" style="margin-bottom: 20px;">
                <div id='htopo-0-1523883993' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","assinante":"false","page_url":"saude.estadao.com.br,noticias,geral,acabando-com-a-malaria,1777719","pg_tipo":"saude","tags":"Mal\u00e1ria, Sa\u00fade, Economist"}' data-status='init' ></div>
            </div>
        </div>
        <div class="row">
            <!-- Row Colunista-->
            <header class="col-xs-12">
                <!-- Topo Colunista >> class row-title-colunista / Blog class >> row-title-blog -->
                            </header>
        </div>
        <div class="mold--infinito__relative">
            <!-- Linha principal -->
            <div class="row">
                <!-- Section de módulo principal -->
                <section class="col-xs-12">
                    <div class="row">
                        <!-- End Row Colunista-->
                        <!-- Shared not Mobile-->
                        <!--  Deletar col-xs-none col-relative -->

                        <!-- Col Title -->
                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                            <!-- Notícia -->
                            <article class="n--noticia__header">
                                <h1 class="n--noticia__title">Acabando com a febre</h1>
                                <h2 class="n--noticia__subtitle">Est&aacute; no horizonte o fim de um dos maiores flagelos da humanidade</h2>
                                                            </article>
                        </section>
                    </div>
                </section>
            </div>
            <aside class="col-sm-1 col-xs-none fixed-position-share">
                <div class="module__share js-fixed-noticia-cover">
                                        
<div class="social-shares-count" data-url="http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719"></div>
<ul class="share ">
            <li class="twitter  ">
            <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Acabando com a febre%20-%20&amp;url=http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Acabando+com+a+febre%20-%20http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=Acabando com a febre&amp;body=Acabando com a febre - http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

 
                </div>
            </aside>
            <div class="row">
                <!-- Section interna -->

                <!-- pw-container -->
                <section class="col-xs-12 main-news">
                    <!-- pw-container -->
                    <div class="pw-container" data-acesso="0" id="pw-D697E4212E374ECE8F774B99356C134B" data-coluna="">
                        <div class="pw-container" id="sw-D697E4212E374ECE8F774B99356C134B">
                            <!-- Add blockElements Block Rede Social e Comentarios -->
                            <div class="row n--noticia__body">
                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <div class="row">
                                        <!-- Col Title -->
                                        <!-- Notícia Title Img -->


                                        
                                                                                                                        <!-- Notícia -->
                                        <section class="col-xs-12 col-content col-center">
                                            <!-- Recebe js Continuar lendo -->
                                            <div class="box area-select">
                                                <div class="n--noticia__state">
                                                    <p>
                                                        <span>
                                                                                                                                                                                    The Economist
                                                                                                                    </span>
                                                    </p>
                                                    <p>
                                                        11 Outubro 2015 | 03h00
                                                                                                            </p>
                                                                                                    </div>
                                                <div class="n--noticia__content content">
                                                    <p>Em um quintal empoeirado de Magagasi, pequeno vilarejo no leste da Suazil&acirc;ndia, um homem com luvas cir&uacute;rgicas colhe, pela terceira vez neste ano, uma amostra de sangue de Gugu Dlamini. O profissional de sa&uacute;de pinga uma gota do sangue colhido em uma l&acirc;mina de pl&aacute;stico e adiciona uma solu&ccedil;&atilde;o clara. O ritual &eacute; conhecido. Toda vez que surge um caso de mal&aacute;ria no pa&iacute;s, agentes da vigil&acirc;ncia sanit&aacute;ria se apressam a visitar o lugar e recolher amostras de sangue de todas as pessoas que moram em um raio de 500 metros do indiv&iacute;duo contaminado. Passados alguns minutos, o visor da l&acirc;mina exibe uma &uacute;nica linha: Dlamini n&atilde;o tem mal&aacute;ria.

</p><p>Gra&ccedil;as &agrave;s precau&ccedil;&otilde;es que vem tomando, a Suazil&acirc;ndia est&aacute; prestes a tornar-se o primeiro pa&iacute;s da &Aacute;frica subsaariana &ndash; regi&atilde;o do mundo mais afetada pela mal&aacute;ria &ndash; a erradicar a doen&ccedil;a. O esfor&ccedil;o dos suazis faz parte de uma guerra que o mundo inteiro est&aacute; travando &ndash; e vencendo. Se for bem-sucedida, a Suazil&acirc;ndia se juntar&aacute; a mais de 100 pa&iacute;ses que eliminaram a mal&aacute;ria dentro de suas fronteiras.

</p><p><div class='mm_conteudo blog-multimidia foto' data-config='{"tipo":"FOTO","id":"497468","provider":"AGILE"}'></div>

</p><p>Do ano 2000 para c&aacute;, as mortes causadas pela mal&aacute;ria ca&iacute;ram quase 50% em todo o mundo. A queda mais acentuada ocorreu na &Aacute;frica subsaariana, que concentra 90% dos &oacute;bitos. A doen&ccedil;a ainda mata cerca de 450 mil pessoas todos os anos &ndash; em sua maioria, crian&ccedil;as africanas. Mas a Organiza&ccedil;&atilde;o Mundial da Sa&uacute;de (OMS) calcula que medidas de controle mais efetivas evitaram a morte de 3,9 milh&otilde;es delas entre 2001 e 2013.

</p><p>O avan&ccedil;o &eacute; motivo de otimismo. A OMS acredita ser poss&iacute;vel reduzir em mais 90% os casos e as mortes de mal&aacute;ria nos pr&oacute;ximos 15 anos. Em reuni&atilde;o de c&uacute;pula marcada para novembro, chefes de Estado do Leste Asi&aacute;tico devem comprometer-se com um programa para livrar a regi&atilde;o da doen&ccedil;a at&eacute; 2030. Segundo a Gates Foundation, importante fonte de recursos para o financiamento de pesquisas e atividades de controle da mol&eacute;stia, &eacute; poss&iacute;vel erradic&aacute;-la completamente at&eacute; 2040.

</p><p>Se isso acontecer, ser&aacute; um dos grandes feitos da humanidade. A mal&aacute;ria ceifa vidas desde o aparecimento do homem. Em 1900, era uma enfermidade end&ecirc;mica em quase todos os pa&iacute;ses do mundo, e matava 2 milh&otilde;es de pessoas por ano na primeira metade do s&eacute;culo 20. Chegar a uma situa&ccedil;&atilde;o de controle da mal&aacute;ria foi algo que exigiu n&atilde;o apenas recursos financeiros, mas tamb&eacute;m imagina&ccedil;&atilde;o, persist&ecirc;ncia e vontade pol&iacute;tica. Sua elimina&ccedil;&atilde;o pouparia milh&otilde;es de vidas e trilh&otilde;es de d&oacute;lares em gastos de sa&uacute;de e produtividade desperdi&ccedil;ada, a maior parte disso em pa&iacute;ses pobres.

</p><p>No entanto, &eacute; preciso temperar o otimismo com a lembran&ccedil;a de iniciativas anteriores que acabaram malogrando. Em 1955, teve in&iacute;cio uma campanha mundial de erradica&ccedil;&atilde;o que conseguiu reduzir drasticamente a incid&ecirc;ncia das mortes por mal&aacute;ria nos dez anos seguintes. Mas o programa tinha problemas: dependia-se excessivamente de um n&uacute;mero muito pequeno de medicamentos e faltavam m&eacute;dicos devidamente treinados. Al&eacute;m disso, conforme os casos de mal&aacute;ria foram diminuindo, secaram as fontes de financiamento. O resultado foi o ressurgimento da doen&ccedil;a. Para acabar com a mal&aacute;ria de uma vez por todas, &eacute; preciso iluminar os planos de hoje com os fracassos de ontem.

</p><p><strong>Evolu&ccedil;&atilde;o</strong>. A doen&ccedil;a come&ccedil;a com a picada de um mosquito infectado, que inocula pequeno n&uacute;mero de parasitas na corrente sangu&iacute;nea da v&iacute;tima. O mosquito <em>Anopheles</em>, existente no mundo inteiro, &eacute; o hospedeiro dos tipos de mal&aacute;ria que afetam os seres humanos. Existem cerca de 40 esp&eacute;cies desse pernilongo. Os parasitas se instalam no f&iacute;gado, onde se multiplicam rapidamente. Ent&atilde;o infectam os gl&oacute;bulos vermelhos e continuam a se proliferar. Sintomas semelhantes aos de um resfriado se manifestam quando, de uma a quatro semanas ap&oacute;s a picada, os parasitas rompem as c&eacute;lulas hospedeiras. Outros mosquitos recolhem os parasitas ao picar a pessoa infectada, transmitindo-os para as pr&oacute;ximas v&iacute;timas.

</p><p>S&atilde;o cinco os tipos de mal&aacute;ria que atacam os seres humanos. O <em>Plasmodium falciparum</em>&nbsp;&eacute; respons&aacute;vel pela maioria dos &oacute;bitos, tendo causado a morte de praticamente todas as 528 mil pessoas que faleceram em decorr&ecirc;ncia da mal&aacute;ria na &Aacute;frica subsaariana em 2013. O <em>Plasmodium vivax</em> &eacute; a variedade mais geograficamente disseminada, sendo respons&aacute;vel pela maioria dos casos de mal&aacute;ria fora da &Aacute;frica subsaariana; &eacute; menos letal, mas permanece em estado latente no f&iacute;gado e dispara novos ataques quando volta a espalhar-se pelo sangue; as reca&iacute;das frequentes debilitam as v&iacute;timas, deixando-as mais suscet&iacute;veis a outras doen&ccedil;as.

</p><p>Os esfor&ccedil;os de erradica&ccedil;&atilde;o se concentram nessas duas esp&eacute;cies mais virulentas. Os sintomas dos outros tr&ecirc;s tipos de mal&aacute;ria em geral s&atilde;o menos graves. Mas localizar as v&iacute;timas e eliminar os mosquitos e sua carga letal &eacute; dif&iacute;cil. Em at&eacute; 85% das pessoas infectadas com mal&aacute;ria n&atilde;o se observam sintomas, e o parasita pode permanecer em estado latente por meses ou anos antes de se manifestar. Isso torna o combate &agrave; doen&ccedil;a particularmente complexo.

</p><p>Os testes utilizados para detectar o parasita em lugares como o vilarejo de Magagasi n&atilde;o s&atilde;o sens&iacute;veis o bastante para registrar infec&ccedil;&otilde;es de baixo grau. Nem todos os pa&iacute;ses disp&otilde;em de equipamentos laboratoriais capazes de detectar os parasitas. Na Suazil&acirc;ndia, al&eacute;m da realiza&ccedil;&atilde;o de testes r&aacute;pidos no local, os agentes da vigil&acirc;ncia sanit&aacute;ria colhem amostras para a realiza&ccedil;&atilde;o de an&aacute;lises laboratoriais, e usam c&oacute;digos de barras e coordenadas de GPS para retornar &agrave; casa correta. Mas em nenhum outro pa&iacute;s africano h&aacute; programas de controle t&atilde;o bem administrados. E, mesmo com todos os recursos de que disp&otilde;em, as autoridades suazis t&ecirc;m dificuldades para localizar os portadores residuais do parasita. As an&aacute;lises laboratoriais levam uma semana para serem conclu&iacute;das, tempo suficiente para que os mosquitos transportem os parasitas para novas v&iacute;timas.

</p><p><strong>Resist&ecirc;ncia que n&atilde;o &eacute; pouca</strong>. O combate ao parasita da mal&aacute;ria e a seus insetos hospedeiros n&atilde;o oferece menos dificuldades. Tanto um como outro demonstram incr&iacute;vel &ndash; e frustrante &ndash; capacidade para desenvolver resist&ecirc;ncia a medicamentos e inseticidas; e a propaga&ccedil;&atilde;o das variedades resistentes tende a ser r&aacute;pida. No in&iacute;cio do s&eacute;culo 20, diversos pa&iacute;ses reduziram a mal&aacute;ria atacando o mosquito <em>Anopheles</em>&nbsp;com DDT, at&eacute; que os pernilongos se tornaram resistentes ao inseticida. Nas d&eacute;cadas de 50 e 60, surgiram em v&aacute;rios pa&iacute;ses, de forma independente, variedades de <em>P. falciparum</em>&nbsp;resistentes &agrave; cloroquina, um f&aacute;rmaco antimal&aacute;rico muito utilizado no passado; hoje podem ser encontradas no mundo inteiro.

</p><p>A resist&ecirc;ncia tamb&eacute;m funciona na dire&ccedil;&atilde;o contr&aacute;ria. Em decorr&ecirc;ncia de infec&ccedil;&otilde;es repetidas, algumas pessoas que vivem em &aacute;reas end&ecirc;micas acabam se tornando parcialmente imunes ao parasita. Os sintomas s&atilde;o mais graves em crian&ccedil;as com menos de 5 anos, e perdem intensidade com o passar dos anos, at&eacute; quase desaparecer em alguns adultos. Nos lugares onde a mal&aacute;ria &eacute; eliminada, pessoas perdem a imunidade depois de certo tempo &ndash; de modo que o reaparecimento da doen&ccedil;a pode causar surtos.

</p><p>O tratamento moderno mais comum hoje em dia, terapias combinadas &agrave; base de artemisinina (TCA), &eacute; adotado pela maioria dos pa&iacute;ses em casos de infec&ccedil;&atilde;o pelo <em>P. falciparum</em>&nbsp;e reduz os &oacute;bitos infantis em mais de 96%. Mas j&aacute; foram encontrados parasitas resistentes &agrave; artemisinina em cinco pa&iacute;ses do Sudeste Asi&aacute;tico: Camboja, Laos, Mianmar, Tail&acirc;ndia e Vietn&atilde;. Na maior parte dos casos, os portadores desse tipo de parasita se recuperaram depois de receber uma combina&ccedil;&atilde;o de outros medicamentos, mas algumas variedades do parasita se mostraram resistentes a quase todos os f&aacute;rmacos antimal&aacute;ricos existentes.

</p><p>Na &Aacute;frica, os pernilongos v&ecirc;m rapidamente se tornando resistentes aos quatro inseticidas usados no tratamento de mosquiteiros e nas aplica&ccedil;&otilde;es em resid&ecirc;ncias. Os mosquiteiros tratados com inseticidas figuram entre as medidas de baixo custo mais eficazes e comuns. A maioria dos pa&iacute;ses os distribui gratuitamente. De 3% em 2004, a parcela da popula&ccedil;&atilde;o mundial em &aacute;reas de risco que dorme sob a prote&ccedil;&atilde;o desses doss&eacute;is aumentou para 44% em 2013. Mas em toda a &Aacute;frica h&aacute; mosquitos que se tornaram resistentes aos piretroides, as subst&acirc;ncias qu&iacute;micas usadas em dois ter&ccedil;os das aplica&ccedil;&otilde;es dom&eacute;sticas e o &uacute;nico tipo usado no tratamento de mosquiteiros.

</p><p>Em quase dois ter&ccedil;os dos pa&iacute;ses afetados pela mal&aacute;ria, os pernilongos hoje s&atilde;o resistentes a dois ou mais inseticidas. Se os altos n&iacute;veis de resist&ecirc;ncia j&aacute; observados em partes do oeste e do sul da &Aacute;frica se disseminarem, as interven&ccedil;&otilde;es mais eficazes nos &uacute;ltimos dez anos &ndash; mosquiteiros e aplica&ccedil;&otilde;es dom&eacute;sticas de inseticidas &ndash; podem deixar de ser &uacute;teis.

</p><p><strong>Investimentos.&nbsp;</strong>A tenacidade da mal&aacute;ria indica que sua erradica&ccedil;&atilde;o exigir&aacute; volume muito maior de investimentos do que o feito at&eacute; aqui. Por muitos anos, as pesquisas foram financiadas com recursos sa&iacute;dos dos or&ccedil;amentos de defesa, em particular de pa&iacute;ses ocidentais cujos Ex&eacute;rcitos precisavam combater em regi&otilde;es de clima tropical. S&atilde;o as entidades filantr&oacute;picas e os pa&iacute;ses desenvolvidos que atualmente pagam pelo combate &agrave; mal&aacute;ria. Nos &uacute;ltimos anos, sua contribui&ccedil;&atilde;o aumentou muito: em 2013, sa&iacute;ram de seus bolsos 82% dos US$ 2,7 bilh&otilde;es gastos em programas de controle e erradica&ccedil;&atilde;o.

</p><p>A maior fonte de recursos &eacute; o Fundo Global de Combate &agrave; Aids, Tuberculose e Mal&aacute;ria, que re&uacute;ne verbas de pa&iacute;ses desenvolvidos, empresas privadas e entidades filantr&oacute;picas. Entre 2002 e 2013, o Global Fund investiu US$ 8 bilh&otilde;es na luta contra a mal&aacute;ria. Os Estados Unidos tamb&eacute;m fazem contribui&ccedil;&otilde;es generosas, tanto por meio de doa&ccedil;&otilde;es ao Global Fund (US$ 1,35 bilh&atilde;o neste ano fiscal), como de outros programas de assist&ecirc;ncia, entre os quais se inclui o President&rsquo;s Malaria Initiative, lan&ccedil;ado por George W. Bush em 2005, atualmente com or&ccedil;amento de US$ 674 milh&otilde;es.

</p><p>Apesar disso, a Gates Foundation diz que para avan&ccedil;ar na dire&ccedil;&atilde;o da erradica&ccedil;&atilde;o da mal&aacute;ria o investimento precisaria dobrar at&eacute; 2025, quando os custos devem chegar a US$ 6 bilh&otilde;es ao ano. A institui&ccedil;&atilde;o calcula que, de hoje a 2040, seriam consumidos entre US$ 90 bilh&otilde;es e US$ 120 bilh&otilde;es. Mesmo com um pre&ccedil;o t&atilde;o elevado, valeria a pena: a Gates Foundation calcula que os benef&iacute;cios econ&ocirc;micos da erradica&ccedil;&atilde;o da mal&aacute;ria, em termos de ganhos de produtividade e de economia com gastos de sa&uacute;de, chegariam no mesmo per&iacute;odo a mais de US$ 2 trilh&otilde;es.

</p><p><div class='mm_conteudo blog-multimidia foto' data-config='{"tipo":"FOTO","id":"497469","provider":"AGILE"}'></div>

</p><p>Al&eacute;m de financiar os programas em andamento, parte dos recursos &eacute; destinada ao desenvolvimento de novas armas que garantam o desaparecimento definitivo da doen&ccedil;a. O arsenal se divide em tr&ecirc;s grandes categorias: novas aplica&ccedil;&otilde;es de tratamentos j&aacute; existentes, tratamentos novos e aperfei&ccedil;oamento do diagn&oacute;stico e dos programas de controle.

</p><p>Na primeira categoria, tratar todos os habitantes de um vilarejo ou regi&atilde;o com medicamentos antimal&aacute;ricos &eacute; uma boa estrat&eacute;gia. Sua efic&aacute;cia tende a ser maior com popula&ccedil;&otilde;es fixas, o que talvez explique o fato de a experi&ecirc;ncia mais bem-sucedida ter acontecido em uma pequena ilha: Anatom, no arquip&eacute;lago de Vanuatu. Em 1991, a realiza&ccedil;&atilde;o de nove ciclos de tratamento com medicamentos ajudou a eliminar a mal&aacute;ria na ilha. Isso durou at&eacute; 2002, quando a mol&eacute;stia reapareceu, suscitando novo ciclo de tratamento, que voltou a erradic&aacute;-la.

</p><p>Mianmar tamb&eacute;m teve uma experi&ecirc;ncia positiva &ndash; entre 2011 e 2012, o tratamento em massa dos vilarejos situados perto da fronteira com a Tail&acirc;ndia reduziu de 290 para 46 os casos de transmiss&atilde;o de &lt;CF742&gt;P. falciparum&lt;/CF&gt; durante o per&iacute;odo de chuvas &ndash;, mas, na falta de um sistema de sa&uacute;de mais eficaz, a presen&ccedil;a de popula&ccedil;&otilde;es m&oacute;veis pode reverter o quadro. Na &Aacute;sia e na &Aacute;frica, est&atilde;o sendo testadas v&aacute;rias combina&ccedil;&otilde;es de drogas, e seus custos t&ecirc;m sido comparados aos de outras formas de erradica&ccedil;&atilde;o da mal&aacute;ria.

</p><p>A segunda categoria de investimentos abrange tratamentos antimal&aacute;ricos totalmente novos. Os gastos com pesquisa e desenvolvimento destinados &agrave; formula&ccedil;&atilde;o de novos rem&eacute;dios e vacinas, al&eacute;m de pesquisa b&aacute;sica, mais que quadruplicaram entre 1993 e 2016, atingindo US$ 550 milh&otilde;es anuais.

</p><p><strong>Vacina</strong>. Os laborat&oacute;rios farmac&ecirc;uticos trabalham em v&aacute;rias drogas para uso conjunto com a artemisinina, mas ainda levar&aacute; v&aacute;rios anos para que estejam dispon&iacute;veis. H&aacute; tamb&eacute;m nove inseticidas em desenvolvimento, mas s&oacute; daqui a tr&ecirc;s anos come&ccedil;ar&atilde;o a chegar ao mercado.

</p><p>Depois de d&eacute;cadas batendo na trave, h&aacute; uma vacina prestes a ser oferecida. Primeira a passar por todas as etapas dos ensaios cl&iacute;nicos, a RTS,S aguarda aprova&ccedil;&atilde;o da OMS. Em julho, as autoridades europeias liberaram sua utiliza&ccedil;&atilde;o. Resultado de uma colabora&ccedil;&atilde;o do laborat&oacute;rio GlaxoSmithKline com a ONG americana Malaria Vaccine Initiative, a vacina funciona, mas tem efic&aacute;cia limitada. Ela reduz o n&uacute;mero de epis&oacute;dios de mal&aacute;ria em beb&ecirc;s e crian&ccedil;as pequenas &ndash; que costumam acontecer de uma a cinco vezes por ano &ndash; em 36% ao longo de quatro anos. N&atilde;o se sabe como ser&aacute; o desempenho em per&iacute;odos mais extensos.

</p><p>O resultado equivale &agrave; metade da efic&aacute;cia necess&aacute;ria para que uma vacina se torne arma potente na luta pela erradica&ccedil;&atilde;o da doen&ccedil;a, reduzindo significativamente o reservat&oacute;rio humano do parasita, diz James Beeson, da ONG australiana Burnet Institute. A vacina ideal, diz ele, precisa atender a dois requisitos: em primeiro lugar, interromper a infec&ccedil;&atilde;o em seres humanos e impedir que pessoas infectadas adoe&ccedil;am; em segundo, combater a propaga&ccedil;&atilde;o, impossibilitando que os mosquitos transmitam o parasita. H&aacute; vacinas em desenvolvimento que d&atilde;o conta, separadamente, dessas duas tarefas, mas nenhuma delas chegou &agrave; fase dos ensaios cl&iacute;nicos de larga escala.

</p><p><strong>Hospedeiro.&nbsp;</strong>H&aacute; outras estrat&eacute;gias que talvez se mostrem mais &uacute;teis. Em vez de atacar o parasita, pode-se modificar o hospedeiro. Pesquisadores da Universidade Johns Hopkins modificaram geneticamente o mosquito <em>Anopheles</em>&nbsp;para torn&aacute;-lo extremamente resistente ao parasita da mal&aacute;ria. Por meio do acasalamento, essa caracter&iacute;stica ser&aacute; passada a novas gera&ccedil;&otilde;es. Mas a libera&ccedil;&atilde;o em massa dos pernilongos geneticamente modificados ainda deve levar pelo menos cinco anos. Uma nova t&eacute;cnica de edi&ccedil;&atilde;o gen&eacute;tica, chamada CRISPR, ajudaria os genes resistentes &agrave; mal&aacute;ria a se espalhar muito mais rapidamente pelas popula&ccedil;&otilde;es de mosquito. A tecnologia permite copiar um gene de um dos dois cromossomos que cada mosquito herda ao ser gerado para seu outro cromossomo, garantindo assim que todos os seus descendentes carreguem esse gene.

</p><p>Na estufa gigante que a Johns Hopkins mant&eacute;m na Z&acirc;mbia, pesquisadores v&ecirc;m experimentando outra t&eacute;cnica: alimentar mosquitos com um composto de a&ccedil;&uacute;car, ao qual se acrescenta uma bact&eacute;ria que bloqueia a transmiss&atilde;o da mal&aacute;ria. Recentemente foi descoberto um fungo com propriedades semelhantes.

</p><p>O aperfei&ccedil;oamento dos diagn&oacute;sticos e dos programas de controle, terceiro front na guerra contra a mal&aacute;ria, tamb&eacute;m tem ajudado a reduzir a mortalidade, por tr&ecirc;s motivos: indiv&iacute;duos devidamente diagnosticados e tratados s&atilde;o menos suscet&iacute;veis a desenvolver a forma transmiss&iacute;vel do parasita; diagn&oacute;sticos corretos previnem o uso excessivo de medicamentos antimal&aacute;ricos, contribuindo para reduzir o ritmo em que os parasitas se tornam resistentes &agrave;s drogas; e programas de controle bem administrados d&atilde;o mais foco &agrave; atividade antimal&aacute;rica, fazendo com que as autoridades priorizem, por exemplo, a aplica&ccedil;&atilde;o de inseticidas e a distribui&ccedil;&atilde;o de mosquiteiros em &aacute;reas com grande n&uacute;mero de casos confirmados da doen&ccedil;a.

</p><p>Em pa&iacute;ses que atingiram o est&aacute;gio de erradica&ccedil;&atilde;o &ndash; definido pela OMS como a ocorr&ecirc;ncia, em um ano, de menos de um caso diagnosticado de mal&aacute;ria para cada mil pessoas em situa&ccedil;&atilde;o de risco &ndash;, a implementa&ccedil;&atilde;o de vigorosos programas de controle &eacute; essencial para evitar o reaparecimento da doen&ccedil;a. A OMS e o governo do Camboja constitu&iacute;ram em vilarejos do pa&iacute;s uma rede de combate &agrave; mal&aacute;ria &ndash; formada, em geral, por agricultores e pequenos comerciantes &ndash;, que &eacute; respons&aacute;vel por aplicar em qualquer pessoa suspeita de ter a doen&ccedil;a testes r&aacute;pidos, baratos e confi&aacute;veis. Programas como esse t&ecirc;m capilaridade que nenhum sistema nacional de sa&uacute;de &eacute; capaz de atingir.

</p><p>Quando algu&eacute;m com mal&aacute;ria vai a uma cl&iacute;nica suazi, por exemplo, a enfermeira liga para um n&uacute;mero nacional de emerg&ecirc;ncia, a fim de informar o caso. Na mesma hora, a liga&ccedil;&atilde;o envia mensagens de texto para os telefones dos gerentes do programa de controle de mal&aacute;ria. Isso os ajuda acompanhar as atividades de rastreamento dos agentes da vigil&acirc;ncia sanit&aacute;ria, que verificam se houve infec&ccedil;&otilde;es em outras localidades e se novos casos surgiram em decorr&ecirc;ncia disso.

</p><p>A an&aacute;lise conjunta de informa&ccedil;&otilde;es coletadas no local e de outros tipos de dados pode conferir maior precis&atilde;o &agrave;s interven&ccedil;&otilde;es diretas. O Google e alguns pesquisadores da Universidade da Calif&oacute;rnia desenvolveram um prot&oacute;tipo de ferramenta que utiliza informa&ccedil;&otilde;es meteorol&oacute;gicas, geogr&aacute;ficas e epidemiol&oacute;gicas para prever em quais vilarejos &eacute; maior o risco da ocorr&ecirc;ncia de mal&aacute;ria em determinados meses do ano &ndash; e quais deles devem figurar em primeiro lugar na lista de localidades que ser&atilde;o alvo de aplica&ccedil;&otilde;es de inseticida ou de outras medidas preventivas.

</p><p><strong>Importa&ccedil;&otilde;es. </strong>Um mapeamento mais eficiente tamb&eacute;m pode ajudar a rastrear infec&ccedil;&otilde;es em popula&ccedil;&otilde;es itinerantes, que levam o parasita de um lado para outro das fronteiras. O per&iacute;odo de maior atividade para os agentes suazis &eacute; logo ap&oacute;s o Natal, quando os mo&ccedil;ambicanos que trabalham nos canaviais do pa&iacute;s voltam de viagem, depois de visitar os parentes do outro lado da fronteira. Atualmente, metade dos casos de mal&aacute;ria na Suazil&acirc;ndia &eacute; resultado de &ldquo;importa&ccedil;&otilde;es&rdquo;.

</p><p>No Sudeste Asi&aacute;tico, a mal&aacute;ria se espalha por &aacute;reas em que h&aacute; &iacute;ndice elevado de trabalhadores migrantes. Ainda n&atilde;o s&atilde;o adotados sistemas que permitam acompanhar a movimenta&ccedil;&atilde;o da doen&ccedil;a entre as fronteiras. Botswana, Nam&iacute;bia, Suazil&acirc;ndia e &Aacute;frica do Sul, que pretendem eliminar a mal&aacute;ria at&eacute; 2020, est&atilde;o implementando um programa de coordena&ccedil;&atilde;o regional com seus vizinhos do norte. O programa incluir&aacute; um sistema conjunto de registros, o compartilhamento rotineiro de informa&ccedil;&otilde;es sobre padr&otilde;es de transmiss&atilde;o em &aacute;reas fronteiri&ccedil;as e a fiscaliza&ccedil;&atilde;o nos pontos de travessia de fronteiras.

</p><p>No entanto, o maior desafio para a elimina&ccedil;&atilde;o da mal&aacute;ria n&atilde;o s&atilde;o as popula&ccedil;&otilde;es m&oacute;veis nem o progresso lento das vacinas ou o aumento da resist&ecirc;ncia, e sim os pr&oacute;prios programas de erradica&ccedil;&atilde;o. No fim dos anos 1960, as taxas de incid&ecirc;ncia da doen&ccedil;a na &Iacute;ndia, no Paquist&atilde;o, no Haiti, em Mianmar e em dezenas de outros pa&iacute;ses pobres foram reduzidas a quase zero.&nbsp;

</p><p>Mas, financiadores, governos e sistemas de sa&uacute;de foram afoitos e declararam vit&oacute;ria cedo demais. A aten&ccedil;&atilde;o se dispersou, os recursos sumiram e duas d&eacute;cadas depois a mal&aacute;ria estava de volta.

</p><p><strong>Terminando o servi&ccedil;o.&nbsp;</strong>Hoje os esfor&ccedil;os s&atilde;o diferentes. As iniciativas de 50 anos atr&aacute;s se apoiavam basicamente em um &uacute;nico inseticida &ndash; o DDT &ndash; e em um &uacute;nico plano, implementado em diversos pa&iacute;ses. Agora s&atilde;o muitas as terapias e interven&ccedil;&otilde;es adotadas, e h&aacute; uma maior integra&ccedil;&atilde;o com os sistemas nacionais de sa&uacute;de. Mas o sucesso dos programas de erradica&ccedil;&atilde;o pode fazer com que a mal&aacute;ria seja precipitadamente exclu&iacute;da da lista de prioridades pol&iacute;ticas. Com a doen&ccedil;a erradicada em um n&uacute;mero cada vez maior de pa&iacute;ses, os montantes aplicados no combate &agrave; doen&ccedil;a cair&atilde;o em termos globais, mas devem aumentar muito nos pa&iacute;ses onde ela ainda estiver presente. Os retardat&aacute;rios na luta contra a mal&aacute;ria, com frequ&ecirc;ncia zonas de guerra ou na&ccedil;&otilde;es em que o sistema pol&iacute;tico e econ&ocirc;mico entrou em colapso, tendem a apresentar alta preval&ecirc;ncia de mal&aacute;ria, assim como popula&ccedil;&otilde;es instaladas em lugares remotos e inacess&iacute;veis, tornando a erradica&ccedil;&atilde;o particularmente dispendiosa. O financiamento precisa ser mantido em n&iacute;veis suficientemente elevados, com investimentos eficientes, para que a tarefa seja conclu&iacute;da.

</p><p><strong>Manuten&ccedil;&atilde;o de recursos.</strong>&nbsp;&Agrave; medida que se torna menos prevalente, a mal&aacute;ria deixa de ser uma doen&ccedil;a que pode atacar qualquer um e passa a ser um problema exclusivo dos indiv&iacute;duos pobres das zonas rurais, algo que as classes m&eacute;dias urbanas podem ignorar. As iniciativas de erradica&ccedil;&atilde;o empreendidas no passado malograram porque a vontade pol&iacute;tica e os recursos financeiros evaporaram antes que a doen&ccedil;a fosse efetivamente vencida. Desta vez &eacute; de vital import&acirc;ncia impedir que os esfor&ccedil;os para acabar de vez com a mal&aacute;ria sejam v&iacute;timas do pr&oacute;prio sucesso.</p><p>
&nbsp;
</p>
                                                </div>

                                                                                                <div class="n--noticias__more">
	<div class="n--noticias__more__title">Not&iacute;cias relacionadas</div>
	<ul class="n--noticias__more__list">
				<li class="n--noticias__more__itens">
			<a href="http://saude.estadao.com.br/noticias/geral,nobel-de-medicina-sai-para-estudos-sobre-infeccoes-causadas-por-parasitas,1774500">
				Nobel de medicina vai para autores de terapias contra mal&aacute;ria e verminoses
			</a>
		</li>											
				<li class="n--noticias__more__itens">
			<a href="http://saude.estadao.com.br/noticias/geral,cientistas-descobrem-nova-rota-molecular-para-combater-parasita-da-malaria,1721108">
				Cientistas descobrem nova rota molecular para combater parasita da mal&aacute;ria
			</a>
		</li>											
			</ul>
</div>                                                
                                                                                                <div class="n--noticias__tags">
	<div class="n--noticias__tags__title">Mais conteúdo sobre:</div>
			<a href="http://topicos.estadao.com.br/malaria" class="n--noticias__tags__link">Mal&aacute;ria</a>
			<a href="http://topicos.estadao.com.br/saude" class="n--noticias__tags__link">Sa&uacute;de</a>
			<a href="http://topicos.estadao.com.br/economist" class="n--noticias__tags__link">Economist</a>
	</div>
                                                
                                                <div class="n--noticia__fixit">
    <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719">Entre em contato</a></p>
</div>
                                            </div> <!-- /box -->
                                            <!-- Elemento que disparada css para box -->
                                            <div class="continuar-lendo">
                                                <div class="continuar-lendo-inner">
                                                    <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                </div>
                                            </div>
                                        </section>

                                        <!-- Publicidade ou Outras notícias -->
                                        <section class="col-xs-12 col-aside">
                                            <div class="row">

                                                <div class="col-xs-12 shared-no-mobile">
                                                    <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>

                                                </div>


                                                <!-- Publicidade -->
                                                <div class="col-xs-12 n--noticia__publicidade">
                                                    <div class="col-fixed col-banner">
                                                        <div class="box center-xs adsense" style="margin-bottom:20px;">
                                                            <a href="javascript:void(0);">
                                                                <div id='ttopo-6-1523883993' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"tags":"Mal\u00e1ria, Sa\u00fade, Economist","formato":"ttopo","assinante":"false","page_url":"saude.estadao.com.br,noticias,geral,acabando-com-a-malaria,1777719","pg_tipo":"saude"}' data-status='init' ></div>
                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                        <div class="box center-xs adsense" style="margin-bottom:20px;">
                                                            <a href="javascript:void(0);">
                                                                <div id='vmeio1-7-1523883993' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"Mal\u00e1ria, Sa\u00fade, Economist","formato":"vmeio1","assinante":"false","page_url":"saude.estadao.com.br,noticias,geral,acabando-com-a-malaria,1777719","pg_tipo":"saude"}' data-status='init' ></div>                                                                
                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </section>
                                        <!-- taboola -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8">
                                            <div class="row taboola"></div>
                                        </section>
                                                                                <!-- .class-new-comentario -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario">
                                            <!-- Comentarios -->
                                            <div class="row comentarios" id="noticia_1">		
		<section class="col-sm-12 col-xs-12 main-news">
			<div id="coral_talk_D697E4212E374ECE8F774B99356C134B" class="coral_talk_comments"></div>
				<script src="https://comentarios-statics.estadao.com.br/embed.js" async onload="
				  Coral.Talk.render(document.getElementById('coral_talk_D697E4212E374ECE8F774B99356C134B'), {
					talk: 'https://comentarios.estadao.com.br/' 
				  }); 
				"></script>
		</section>

		<div class="col-xs-12 bottom3">
            <div id='oop-inread-0-1523883993' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","assinante":"false","page_url":"saude.estadao.com.br,noticias,geral,acabando-com-a-malaria,1777719","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div>		</div>
	</div>
                                        </section>
                                                                            </div> <!-- /row -->
                                </section>

                            </div> <!-- /row -->
                        </div> <!-- /n--noticia__body -->
                    </div> <!-- /pw-container -->
                </section>
            </div>
        </div>

    </section>

    <script>
        /* Mobile */
        if (window.innerWidth < 436){
            var contentNoticia = $(".n--noticia[data-guid='D697E4212E374ECE8F774B99356C134B']");
            window.contentNoticia = contentNoticia;
            var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
            var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");

            if (limiteContinuarLendo.length > 0){
                //tem o limite de tamanho da notícia
                var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
                boxContentNoticia.css({height: continuarLendoHeight + 'px'});
                $('.continuar-lendo').addClass('block');
            } else{
                //não tem o limite de tamanho da notícia
                contentNoticia.addClass('block-elements');
            }
        }
    </script>

                <div class="container-proximas-materias ">
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,remedio-preventivo-ao-hiv-sera-produzido-em-farmanguinhos,70002269638" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,aos-64-anos-mulher-da-a-luz-a-primeira-filha-em-belo-horizonte,70002267688" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,presidente-em-exercicio-carmen-sanciona-lei-que-cria-dia-do-autismo,70002267480" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,morte-de-macacos-poe-em-risco-de-reincidencia-regiao-norte-de-sp,70002267439" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,vacina-contra-dengue-atrasa-e-fica-para-2019-queda-de-casos-prejudica-pesquisa,70002264895" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,prefeitura-comeca-a-oferecer-autoteste-para-deteccao-de-hiv-na-saliva,70002264620" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,em-20-dias-mortes-pelo-virus-da-gripe-quase-dobram-no-estado-de-sp,70002263284" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,clinica-dentaria-gratuita-de-imigrante-deve-atender-15-mil-ate-o-fim-do-ano,70002262745" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,oms-alerta-para-proliferacao-de-surto-de-sarampo-na-fronteira-entre-brasil-e-venezuela,70002262250" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,quando-o-remedio-chega-tarde-demais,70002259138" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
            </div>
    
</section>

<ul class="share-mobile">
	
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  ">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Acabando+com+a+febre%20-%20http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  ">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Acabando com a febre%20-%20&amp;url=http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719" data-title="Acabando com a febre">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Acabando com a febre%20-%20&amp;url=http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=Acabando com a febre&amp;body=Acabando com a febre - http://saude.estadao.com.br/noticias/geral,acabando-com-a-malaria,1777719" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>

</ul>                    <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js"></script>
        
				
		<div id='oop-2-1523883993' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"Mal\u00e1ria, Sa\u00fade, Economist","formato":"oop","assinante":"false","page_url":"saude.estadao.com.br,noticias,geral,acabando-com-a-malaria,1777719","pg_tipo":"saude"}' data-status='init' ></div>

					<script type="text/javascript">
				//;(()=>{BannerAssync.init(false,["Position1","TopLeft","TopRight","x01","x05","x17","Frame2"]);})();
			</script>
		
					<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js" async></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js" async></script>
<script src="//s3.amazonaws.com/local-cache/crip.js" async></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script>
		  

		<!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
            </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>Hoje</p>
                                <figure>
                                    <a href="http://digital.estadao.com.br/o-estado-de-s-paulo/" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/capa-160418.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2018 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>
                
        
        <div class="ie-overlay">
	<div class="ie-alert">
		<p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p>
	</div>	
</div>                 	</body>
</html>