<!DOCTYPE html>
<html lang="pt-BR">
	<head>
		<script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":"http:\/\/saude.estadao.com.br\/noticias\/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162","titulo":"Gripe ainda traz risco de surto global mortífero","produto":"Estadão","editoria":"Saúde","subeditoria":"Geral","modulos":"Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":null,"blog":null,"id":"P_1.2223162","midia":"Notícias","autor":"Fábio de Castro"}}]; </script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8"/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script src="http://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script>
<script>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</script>
<title>Gripe ainda traz risco de surto global mort&iacute;fero - Sa&uacute;de - Estad&atilde;o</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0;">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="description" content="Cem anos ap&oacute;s pandemia que matou at&eacute; 100 milh&otilde;es, influenza continua sendo amea&ccedil;a">
<link rel="canonical" href="http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162">
<meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" />
<meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" />
<meta property="fb:app_id" content="127970263920039" /> 
<meta property="og:title" content="Gripe ainda traz risco de surto global mort&iacute;fero - Sa&uacute;de - Estad&atilde;o" >
<meta property="og:type" content="article" >
	<meta property="og:url" content="http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162" />
<meta property="og:image" content="https://img.estadao.com.br/resources/jpg/2/1/1520815304112.jpg" >
<meta property="og:site_name" content="Estad&atilde;o" >
<meta property="og:description" content="Cem anos ap&oacute;s pandemia que matou at&eacute; 100 milh&otilde;es, influenza continua sendo amea&ccedil;a" >


	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@estadao">
	<!--meta name="twitter:creator" content="@SarahMaslinNir"-->
	<meta name="twitter:title" content="Gripe ainda traz risco de surto global mort&iacute;fero - Sa&uacute;de - Estad&atilde;o">
	<meta name="twitter:description" content="Cem anos ap&oacute;s pandemia que matou at&eacute; 100 milh&otilde;es, influenza continua sendo amea&ccedil;a">
	<meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/2/1/1520815304112.jpg">

<link rel="shortcut icon" href="http://statics.estadao.com.br/s2016/favicon.ico" >
<link rel="apple-touch-icon" href="http://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">

<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
<link rel="dns-prefetch" href="//gadasource.storage.googleapis.com">

<link rel="stylesheet" type="text/css" href="http://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css">
	<link rel="stylesheet" type="text/css" href="http://statics.estadao.com.br/s2016/portal/css/estadao2016.min.css">
 

<!--[if lt IE 10]>
	<link rel="stylesheet" type="text/css" href="http://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" />
<![endif]-->

<link rel="stylesheet" type="text/css" media="print" href="http://statics.estadao.com.br/s2016/portal/css/print.css">

	<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script>

<script>
	var mod_default = mod_default || [];

	mod_default = [];

</script>				    <!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js" async></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script>		
    <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">
<meta name="date" content="2018-03-12T03:00:00-03:00">
<script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
<script type="text/javascript">
//taboola
!function (e, f, u) {e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');</script>

<!-- Header Adobe -->
<script type="text/javascript">
    var estadao_info = {
            'produto'      : "Estad\u00e3o",
            'editoria'     : "Sa\u00fade",
            'subeditoria'  : "Geral",
            'id_documento' : 'P_1.2223162',
            'tags'         : 'gripe espanhola;gripe;Vírus',
            'tipo_midia'   : "Not\u00edcias",
            'autor'        : "F\u00e1bio de Castro"
    };
</script>

<!--Objeto Json LD para Google-->
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2018-03-12T03:00:00-03:00",
        "dateModified": "2018-03-12T16:48:20-03:00",
        "headline": "Gripe ainda traz risco de surto global mortífero",
        "description": "Cem anos após pandemia que matou até 100 milhões, influenza continua sendo ameaça",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162"
        },
        "isAccessibleForFree": "False",
        "hasPart":{
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".pw-container"
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://img.estadao.com.br/resources/jpg/2/1/1520815304112.jpg",
            "height": "859",
            "width": "932"
        },
        "author": {
            "@type": "Person",
            "name": "Fábio de Castro"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Estadão",
            "logo": {
                "@type": "ImageObject",
                "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
                "width": 260,
                "height": 60
            }
        }
    }
</script>

<link rel="amphtml" href="http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162.amp">


    
	<!-- CABEÇALHO AppNexus -->
		<script type="text/javascript">

            try{ oas_nvg_qry = NVG_qry; } catch(ex){ oas_nvg_qry = ""; }

            //var eVar2 = (c_plano && c_plano == 0) ? 'registered' : c_plano;
            //var extraArgs = typeof eVar2 != 'undefined' ? "metrica="+eVar2+'&' : '';

            var oas_tag = {};
            oas_tag.allowSizeOverride=true;
            oas_tag_debug=true;
            oas_tag.url = 'rm.estadao.com.br';
            oas_tag.site_page = "estadao2016/saude/geral/noticia"; //Define OAS Site page
            oas_tag.allowSizeEstimationOverride = true;
            oas_tag.query = oas_nvg_qry + "produto=estadao"; //Define Keywords
            oas_tag.analytics = true; // required to collect taxonomy & referral data
            oas_tag.taxonomy = ''; // taxonomy collection
            if(typeof crtg_content == 'undefined'){
                var crtg_content = '';
            }

		</script>
		
									<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/src/PubBanner.js" async></script>
				


			<!-- /CABEÇALHO AppNexus -->
		
                <script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/comscore/streamsense.5.1.5.160524.min.js" async></script>
                <script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/comscore/comscore.ott.1.4.0.min.js" async></script>
                
        
	</head>
	<body class="ajust-grid noticia-template saude page-area-noticia" data-area="noticia">
			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<div class="hidden assine-bar">
	<a href="http://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" class="urlassine">Assine o Estadão</a>
	<div class="content">
		<a href="http://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" target="_blank"><img src="http://statics.estadao.com.br/s2016/portal/img/others/assine-banner.png" alt="assine"></a>
	</div>
</div>
			        <!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>				
		
		
<style> 
    #barra-estadao-parceiros { 
        margin: 0; 
        padding: 0; 
        height: 100%;
        max-height: 36px; 
        background-color: #393b41; 
        font-family: sans-serif;
        white-space: nowrap; 
        overflow: hidden!important; 
        overflow-x: auto!important; 
        box-sizing: border-box; 
    } 
    #barra-estadao-parceiros ul { 
        text-align: center; 
        padding: 9px 20px; 
        position: relative; 
        display: block; margin: 0; 
    } 
    #barra-estadao-parceiros ul li:last-child {padding-right:20px;}

    #barra-estadao-parceiros ul li { 
        margin: 0 5px; 
        display: inline-block;
        font-size: 13px; 
        color: #ffffff; 
        list-style: none;
    } 
    #barra-estadao-parceiros ul li a { 
        font-size: 13px;padding:0; margin: 0; 
        line-height: normal; 
        color: #ffffff; 
        text-decoration: none; 
        -webkit-transition: all .3s ease; 
        -moz-transition: all .3s ease; 
        -ms-transition: all .3s ease; 
        -o-transition: all .3s ease; 
        transition: all .3s ease; 
    } 
    #barra-estadao-parceiros ul li a.title {
        font-family: sans-serif; 
        color: #0797cf; 
    } 
    #barra-estadao-parceiros ul a:hover { 
        color: #D0D0D0;
    } 
    @media screen and (max-width: 950px) { 
    	#barra-estadao-parceiros > nav{width:950px; margin:0 auto;} 
    } 
    @media screen and (max-width: 830px) { 
    	#barra-estadao-parceiros > nav{width:830px; margin:0 auto;} 
    } 
	@media screen and (max-width: 767px) { 
        #barra-estadao-parceiros {
            display: none;
        }
    }
</style> 
<div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> 
    <nav> 
        <ul> 
            <li><a class="title" href="https://assine.estadao.com.br" target="_blank" >Assine o Estadão</a></li> 
            <li>●</li> 
            <li><a href="http://acervo.estadao.com.br/" target="_blank" >Acervo</a></li> 
            <li>●</li> 
            <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> 
            <li>●</li> 
            <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> 
            <li>●</li> 
            <li><a href="http://estradao.estadao.com.br/" target="_blank" >Estradão</a></li> 
            <li>●</li> 
            <li><a href="http://emais.estadao.com.br/" target="_blank" >E+</a></li> 
            <li>●</li> 
            <li><a href="http://esportefera.com.br/" target="_blank" >#FERA</a></li> 
            <li>●</li> 
            <li><a href="http://jornaldocarro.estadao.com.br/" target="_blank" >Jornal do Carro</a></li> 
            <li>●</li> 
            <li><a href="http://link.estadao.com.br/" target="_blank">Link</a></li> 
            <li>●</li> 
            <li><a href="http://paladar.estadao.com.br/" target="_blank">Paladar</a></li> 
            <li>●</li> 
            <li><a href="http://pme.estadao.com.br/" target="_blank">PME</a></li> 
            <li>●</li> 
            <li><a href="http://www.territorioeldorado.limao.com.br/" target="_blank" >Rádio Eldorado</a></li> 
        </ul> 
    </nav>
</div>
<header class="js-header header-estadao header-page-noticia header-page-noticia-imagem">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="http://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo">
            <div id='selo-2-1520884325' class='publicidade dfp'  data-screenmap='out_of_page' data-target='{"tags":"gripe espanhola;gripe;V\u00edrus","posicao":"selo-saude","formato":"selo","assinante":false,"page_url":"saude.estadao.com.br,noticias,geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162","pg_tipo":"saude"}' data-status='init' ></div>        </div> 


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="http://saude.estadao.com.br/" >
                    Saúde                </a>
            </div>
                   <div class="header-share">
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  colored">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  colored">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Gripe+ainda+traz+risco+de+surto+global+mort%C3%ADfero%20-%20http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  colored">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Gripe ainda traz risco de surto global mortífero%20-%20&amp;url=http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162" data-title="Gripe ainda traz risco de surto global mortífero">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Gripe ainda traz risco de surto global mortífero%20-%20&amp;url=http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=Gripe ainda traz risco de surto global mortífero&amp;body=Gripe ainda traz risco de surto global mortífero - http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="http://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="http://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="http://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="http://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="http://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="http://www.assineestadao.com.br/"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                    <div class="publicidade-menu">                        
                        <div class="col-sm-12 text-center">                            
                                                            <div id='vmeio1-3-1520884325' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"gripe espanhola;gripe;V\u00edrus","formato":"vmeio1","assinante":false,"page_url":"saude.estadao.com.br,noticias,geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162","pg_tipo":"saude"}' data-status='init' ></div>                                                    </div>
                    </div>
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.estadao.com.br/tudo-sobre/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/aovivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/newsletter/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />

		
				
		
        
<!-- Banner  / Ajustado -->
<div class="ajuste-banner">
    <div class="position1" style="margin-top:40px;">
        <div id='htopo-0-1520884325' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_T_60' data-target='{"tags":"gripe espanhola;gripe;V\u00edrus","formato":"htopo","assinante":false,"page_url":"saude.estadao.com.br,noticias,geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162","pg_tipo":"saude"}' data-status='init' ></div>
    </div>
</div>

<!-- Noticia topo Mobile -->
<div class="noticia-imagem-principal">
    <img src="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/2/1/1520815304112.jpg" alt='ACERVO: BIB. GUITA E JOS&Eacute; MINDLIN' />
			<figcaption>ACERVO: BIB. GUITA E JOS&Eacute; MINDLIN</figcaption>
	</div>
<!-- Include de Ao Vivo se houver -->
<!-- Minha grid // n--noticia Atrelado ao js da redes sociais fixed -->
<section class="container">
    <section class="n--noticia infinito P_1.2223162"
             data-url="http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162"
             data-tipo="Noticia"
             data-modulos="Foto|Not&iacute;cias Relacionadas"
             data-paywall="ativo"
             data-paywallstatus="0"
             data-produto="Estad&atilde;o"
             data-editoria="Sa&uacute;de"
             data-subeditoria="Geral"
             data-guid="P_1.2223162"
             data-titulo="Gripe ainda traz risco de surto global mort&iacute;fero"
             data-tags="gripe espanhola; gripe; V&iacute;rus"
             data-tipomidia="Not&iacute;cias"
             data-credito="F&aacute;bio de Castro"
             data-coment="comments">
        <!-- Row conteúdo -->
        <div class="ajuste-banner"></div>
        <div class="row">
            <!-- Row Colunista-->
            <header class="col-xs-12">
                <!-- Topo Colunista >> class row-title-colunista / Blog class >> row-title-blog -->
                            </header>
        </div>
        <div class="mold--infinito__relative">
            <!-- Linha principal -->
            <div class="row">
                <!-- Section de módulo principal -->
                <section class="col-xs-12">
                    <div class="row">
                        <!-- End Row Colunista-->
                        <!-- Shared not Mobile-->
                        <!--  Deletar col-xs-none col-relative -->

                        <!-- Col Title -->
                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                            <!-- Notícia -->
                            <article class="n--noticia__header">
                                <h1 class="n--noticia__title">Gripe ainda traz risco de surto global mort&iacute;fero</h1>
                                <h2 class="n--noticia__subtitle">Cem anos ap&oacute;s pandemia que matou at&eacute; 100 milh&otilde;es, influenza continua sendo amea&ccedil;a</h2>
                                                            </article>
                        </section>
                    </div>
                </section>
            </div>
            <aside class="col-sm-1 col-xs-none fixed-position-share">
                <div class="module__share js-fixed-noticia-cover">
                                        
<div class="social-shares-count" data-url="http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162"></div>
<ul class="share ">
            <li class="twitter  ">
            <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Gripe ainda traz risco de surto global mortífero%20-%20&amp;url=http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Gripe+ainda+traz+risco+de+surto+global+mort%C3%ADfero%20-%20http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=Gripe ainda traz risco de surto global mortífero&amp;body=Gripe ainda traz risco de surto global mortífero - http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

 
                </div>
            </aside>
            <div class="row">
                <!-- Section interna -->

                <!-- pw-container -->
                <section class="col-xs-12 main-news">
                    <!-- pw-container -->
                    <div class="pw-container" data-acesso="0" id="pw-P_1.2223162" data-coluna="">
                        <div class="pw-container" id="sw-P_1.2223162">
                            <!-- Add blockElements Block Rede Social e Comentarios -->
                            <div class="row n--noticia__body">
                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <div class="row">
                                        <!-- Col Title -->
                                        <!-- Notícia Title Img -->


                                        
                                                                                                                        <!-- Notícia -->
                                        <section class="col-xs-12 col-content col-center">
                                            <!-- Recebe js Continuar lendo -->
                                            <div class="box area-select">
                                                <div class="n--noticia__state">
                                                    <p>
                                                        <span>
                                                                                                                        F&aacute;bio de Castro,                                                                                                                                                                                     O Estado de S.Paulo
                                                                                                                    </span>
                                                    </p>
                                                    <p>
                                                        12 Mar&ccedil;o 2018 | 03h00
                                                                                                            </p>
                                                                                                    </div>
                                                <div class="n--noticia__content content">
                                                    
<p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"854928","provider":"AGILE"}'></div> 
<p>S&Atilde;O PAULO -&nbsp;H&aacute; cem anos, a Primeira Guerra Mundial devastava o planeta, mas um desastre muito pior estava prestes a come&ccedil;ar. No dia 11 de mar&ccedil;o de 1918, nos Estados Unidos, era registrado o primeiro caso do que viria a ser a pandemia mais mort&iacute;fera da hist&oacute;ria. Enquanto a guerra matou 20 milh&otilde;es de pessoas em quatro anos, o v&iacute;rus do que ficou conhecido como gripe espanhola mataria de 50 milh&otilde;es a 100 milh&otilde;es em apenas alguns meses, infectando um ter&ccedil;o da popula&ccedil;&atilde;o mundial. Um s&eacute;culo depois, se a humanidade corre algum risco de enfrentar uma nova pandemia como aquela, v&iacute;rus como o da influenza continuam sendo o principal candidato. 
</p><p>&Eacute; o que apontam especialistas ouvidos pelo Estado. &ldquo;Os v&iacute;rus respirat&oacute;rios s&atilde;o nossa maior preocupa&ccedil;&atilde;o em rela&ccedil;&atilde;o ao aparecimento de uma nova pandemia. Hoje, temos muito mais recursos na medicina para lidar com uma situa&ccedil;&atilde;o dessas do que em 1918. Mas temos uma popula&ccedil;&atilde;o muito maior, o mundo est&aacute; muito mais conectado, viajamos mais e mais r&aacute;pido e temos megacidades, onde um v&iacute;rus desse tipo se transmite em velocidade alucinante&rdquo;, afirma Sylvie Briand, diretora do Departamento de Amea&ccedil;as Infecciosas da Organiza&ccedil;&atilde;o Mundial de Sa&uacute;de (OMS). 
</p><div class="limite-continuar-lendo"></div><p>Ela lembra que o causador da gripe espanhola foi o v&iacute;rus da influenza A, ou H1N1, o mesmo que causou a pandemia de &ldquo;gripe su&iacute;na&rdquo; de 2009, que matou mais de 18 mil pessoas. Na &eacute;poca, Sylvie era diretora do Programa Global de Influenza da OMS. Para ela, por&eacute;m, a mortalidade sem precedentes da gripe espanhola dificilmente se repetir&aacute;, j&aacute; que o contexto de 1918, com uma guerra mundial em curso, teve um papel crucial na gravidade da pandemia. Incessantes movimenta&ccedil;&otilde;es dos ex&eacute;rcitos e as p&eacute;ssimas condi&ccedil;&otilde;es de higiene, nutri&ccedil;&atilde;o e sa&uacute;de &ndash; tanto nas trincheiras quanto nas cidades &ndash; aumentaram a abrang&ecirc;ncia do v&iacute;rus. 
</p><div class="n--noticia__newsletter">    <section class="newsletter-editoria editorial newsletter box-newsletter principal">        <div class="box">            <section class="col-md-12 col-sm-12 col-xs-12 content-newsletter">                <div class="row principal">                    <section class="col-md-6 col-sm-6 col-xs-12  principal-newsletter">                        <h3>                             <a href="http://www.estadao.com.br/newsletters">                            <span class="titulo-newsletter"> Newsletter</span>                            <span class="nome-newsletter">Manchetes</span></a>                        </h3>                            <p class="linhafina-newsletter">Receba no seu e-mail conte&uacute;do de qualidade</p>                    </section>                    <section class="col-md-6 col-sm-6 col-xs-12 content-n principal-newsletter">                        <form name="formNewsletter" class="formNewsletter">                            <div class="mail">                                <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="1">                                <span class="ico-envelope-o"></span>                                <input type="text" name="email" class="txt-email" placeholder="Digite seu e-mail">                            </div>                            <div class="enviar">                                <a type="button" onclick="NewsletterEditoria.validar(this)" class="btn-cadastre-newsletter">Assinar</a>                            </div>                            <div class="feedback col-xs-12" style="display:none">                                <h3>E-mail cadastrado!</h3>                                <p>Logo voc&ecirc; receber&aacute; os melhores conte&uacute;dos em seu e-mail.</p>                            </div>                        </form>                    </section>                </div>            </section>        </div>        <hr class="line-divider bottom">    </section></div><p>&ldquo;Al&eacute;m disso, n&atilde;o havia a capacidade de diagn&oacute;sticos que temos hoje, n&atilde;o havia antibi&oacute;ticos e antivirais. Hoje, em tese, temos armas para evitar uma situa&ccedil;&atilde;o como aquela. O que n&atilde;o sabemos &eacute; at&eacute; que ponto essas armas ser&atilde;o suficientes para proteger a todos, j&aacute; que a popula&ccedil;&atilde;o mundial cresceu muito em um s&eacute;culo&rdquo;, diz. 
</p><p>A pandemia de 2009 mostrou &agrave; OMS que as a&ccedil;&otilde;es contra uma pandemia atualmente precisam ser extremamente coordenadas, envolvendo todos os pa&iacute;ses. &ldquo;Estamos todos ligados. Se um v&iacute;rus novo aparecer em um determinado pa&iacute;s, ele chegar&aacute; a todos os continentes em menos de nove semanas.&rdquo; 
</p><p>Durante o surto de 2009, uma vacina chegou a ser produzida quando o v&iacute;rus foi identificado, mas levou alguns meses para come&ccedil;ar a ser distribu&iacute;da. Depois disso, a OMS criou um plano de a&ccedil;&atilde;o global para vacinas de influenza, que estabelece procedimentos para que os produtores de vacina respondem mais rapidamente a um risco de pandemia. &ldquo;Aprendemos muito, mas n&atilde;o sabemos at&eacute; que ponto conseguiremos reagir de forma r&aacute;pida o suficiente quando surgir uma nova pandemia&rdquo;, disse Sylvie. 
</p><p><strong>Muta&ccedil;&otilde;es. </strong>A capacidade do v&iacute;rus da influenza de modificar constantemente suas caracter&iacute;sticas gen&eacute;ticas tamb&eacute;m contribui para dar a ele o t&iacute;tulo de principal amea&ccedil;a, de acordo com Alexander Precioso, diretor do Laborat&oacute;rio Especial de Ensaios Cl&iacute;nicos e Farmacovigil&acirc;ncia do Instituto Butant&atilde;. 
</p><p>&ldquo;Hoje, se pensarmos no risco de uma nova pandemia, certamente o v&iacute;rus mais propenso para isso &eacute; o influenza, em especial o tipo A, que tem capacidade de sofrer mudan&ccedil;as estruturais no seu material gen&eacute;tico, de se reorganizar e criar algo novo&rdquo;, explica. &ldquo;Essa &eacute; uma possibilidade eterna que faz com que o v&iacute;rus tenha capacidade de se modificar cont&iacute;nua e rapidamente. S&oacute; isso j&aacute; pode fazer surgir um influenza A totalmente novo para qualquer um de seus hospedeiros &ndash; aves, su&iacute;nos e o ser humano &ndash;, o que vai sempre conferir um risco de pandemia&rdquo;, afirma Precioso. 
</p><p>Segundo ele, quando se fala no risco de pandemias, &eacute; preciso considerar dois aspectos: um agente infeccioso novo, para o qual a popula&ccedil;&atilde;o n&atilde;o tenha imunidade, e condi&ccedil;&otilde;es globais que possam favorecer ou n&atilde;o a ocorr&ecirc;ncia da pandemia. Em 1918 havia as duas coisas. O v&iacute;rus era novo, com uma capacidade de dissemina&ccedil;&atilde;o muito elevada, e que encontrou uma popula&ccedil;&atilde;o suscet&iacute;vel. 
</p><p>O que muda hoje &eacute; justamente a condi&ccedil;&atilde;o global, com maior vigil&acirc;ncia de novos v&iacute;rus, capacidade de produzir vacinas com relativa agilidade e melhores condi&ccedil;&otilde;es de saneamento, habita&ccedil;&atilde;o e alimenta&ccedil;&atilde;o. Ele n&atilde;o acredita, por&eacute;m, que esteja descartado o risco de acontecer algo como em 1918. O surto de 2009, diz, foi um exemplo disso. &ldquo;Existem instrumentos para agilizar o processo, mas a vacina n&atilde;o fica dispon&iacute;vel de um dia para o outro&rdquo;, pondera. 
</p><p><strong>Busca por novos v&iacute;rus. </strong>Os investimentos na descoberta de novos v&iacute;rus s&atilde;o fundamentais para evitar que uma pandemia como a de 2018 se repita, defende o m&eacute;dico e biof&iacute;sico Carlos Morel, pesquisador da Funda&ccedil;&atilde;o Oswaldo Cruz (Fiocruz) e coordenador do Instituto Nacional de Inova&ccedil;&atilde;o em Doen&ccedil;as Negligenciadas.&nbsp; 
</p><p>No fim de fevereiro, Morel e colegas anunciaram na revista Science a cria&ccedil;&atilde;o de uma for&ccedil;a-tarefa mundial para identificar novos v&iacute;rus que poder&atilde;o amea&ccedil;ar a humanidade no futuro. Batizada de Projeto Viroma Global, a iniciativa ser&aacute; lan&ccedil;ada no fim do ano. Segundo Morel, um dos principais alvos para a busca de novos v&iacute;rus s&atilde;o locais populosos onde h&aacute; um contato muito estreito entre pessoas e aves ou mam&iacute;feros, como os mercados da China. &ldquo;Podemos dizer que os v&iacute;rus como os da gripe t&ecirc;m o genoma partido em pedacinhos. Se houver dois v&iacute;rus diferentes circulando juntos, um deles em humanos e outro em su&iacute;nos, por exemplo, &eacute; poss&iacute;vel que esses pedacinhos se misturem, gerando um novo v&iacute;rus&rdquo;, explica Morel. 
</p><p>De acordo com ele, os v&iacute;rus da influenza n&atilde;o podem ser subestimados. Depois da epidemia de H1N1 em 2009, os cientistas voltaram a estudar a gripe espanhola, publicando grande n&uacute;mero de estudos sobre o v&iacute;rus. Em 2005, um grupo de pesquisadores j&aacute; havia sequenciado o genoma do v&iacute;rus de 1918, que fora extra&iacute;do do cad&aacute;ver de uma v&iacute;tima da pandemia encontrado congelado no permafrost (solo congelado) do Alasca. 
</p><p>&ldquo;Os v&iacute;rus da gripe podem ser inofensivos ou mortais, porque seu genoma muda em velocidade alucinante &ndash; e os estudos sobre o v&iacute;rus da gripe espanhola nos ensinaram que essa diferen&ccedil;a na periculosidade dos v&iacute;rus tem rela&ccedil;&atilde;o direta com a sua estrutura e com as muta&ccedil;&otilde;es que ela sofre. Foi quando come&ccedil;amos a estudar a estrutura desses v&iacute;rus que pudemos mapear o que lhe confere periculosidade. Isso &eacute; fundamental para desenvolvermos vacinas e terapias&rdquo;, afirmou Morel. <strong>/ COLABOROU GIOVANA GIRARDI</strong> 
</p><p><strong>Em SP, 1% morreu com a &lsquo;hespanhola&rsquo;</strong> 
</p><p>Em outubro de 1918, a cidade de S&atilde;o Paulo se mobilizou para fazer o que fosse poss&iacute;vel contra a pandemia, que chegou no Brasil no m&ecirc;s anterior. Ainda assim, o surto matou 1% da popula&ccedil;&atilde;o &ndash; mais de 5 mil pessoas. 
</p><p>No dia 22 de outubro de 1918, as primeiras mortes causadas pela gripe espanhola &ndash; ou simplesmente &ldquo;a hespanhola&rdquo;, como se dizia na &eacute;poca &ndash; foram anunciadas pelos jornais, entre eles o Estado, e o desespero rondou os moradores de S&atilde;o Paulo, segundo a historiadora Liane Maria Bertucci, da Universidade Federal do Paran&aacute;. 
</p><p>Liane escreveu diversos artigos e tamb&eacute;m sua tese de doutorado na Universidade Estadual de Campinas (Unicamp) sobre a epidemia em S&atilde;o Paulo. Em sua pesquisa, acompanhou as discuss&otilde;es dos m&eacute;dicos sobre a pandemia a partir dos textos dos jornais de 1918. &ldquo;A epidemia foi devastadora, mas a mobiliza&ccedil;&atilde;o da sociedade, dos m&eacute;dicos, jornalistas e autoridades foi surpreendentemente bem organizada, levando-se em conta uma situa&ccedil;&atilde;o limite como aquela.&rdquo; 
</p><p>De acordo com ela, a gripe espanhola chegou em setembro ao Rio de Janeiro, e a popula&ccedil;&atilde;o paulistana j&aacute; aguardava, apreensiva, sua chegada. M&eacute;dicos, pol&iacute;ticos, a igreja, a Cruz Vermelha e at&eacute; os escoteiros participaram de uma for&ccedil;a-tarefa contra a gripe. &ldquo;O Estad&atilde;o publicava diariamente os relatos da Inspetoria de Higiene. Ainda assim, 120 mil pessoas adoeceram e cerca de 5 mil morreram.&rdquo;</p><p> No Rio de Janeiro, na &eacute;poca a capital federal, com 914 mil habitantes, quase 600 mil adoeceram. Em poucos meses, 12,6 mil morreram. A v&iacute;tima mais conhecida foi o ent&atilde;o presidente eleito do Brasil, o paulista Rodrigues Alves. Ele ficou doente no fim de 1918 e morreu em janeiro de 1919, antes de tomar posse.&nbsp; 
</p><p>Em S&atilde;o Paulo, segundo Liane, as primeiras estat&iacute;sticas sobre mortes come&ccedil;aram a ser divulgadas em novembro. As cifras eram at&eacute; ent&atilde;o inimagin&aacute;veis: j&aacute; havia quase 8 mil doentes e, apenas no dia 4 daquele m&ecirc;s, 171 mortos. Entre os m&eacute;dicos, discutia-se se a causa da epidemia se era um bacilo ou um v&iacute;rus. Eles receitavam repouso, pouca comida, purgantes &ndash; como sulfato de s&oacute;dio ou magn&eacute;sio &ndash; e sudor&iacute;ficos, como tintura de ac&ocirc;nito, acetato de am&ocirc;nio, infus&atilde;o de jaborandi, xarope de conhaque e de t&iacute;lia.&nbsp;&ldquo;Havia tamb&eacute;m recomenda&ccedil;&atilde;o de ch&aacute;s de canela, inje&ccedil;&otilde;es de &oacute;leo canforado, &eacute;ter ou estricnina, as ent&atilde;o conhecidas po&ccedil;&otilde;es de Rivi&egrave;re e de Todd, utilizadas para combater problemas pulmonares&rdquo;, lembra. 
</p><p><strong>Origem. </strong>A pandemia ficou conhecida como gripe espanhola, mas n&atilde;o surgiu naquele pa&iacute;s. Durante a Primeira Guerra Mundial, os jornais dos pa&iacute;ses envolvidos censuravam as not&iacute;cias sobre a pandemia, como recurso para n&atilde;o baixar o moral das tropas. A Espanha, neutra no conflito, noticiava a devasta&ccedil;&atilde;o causada pela gripe. Assim, as popula&ccedil;&otilde;es de outros pa&iacute;ses acreditavam que o problema era exclusivamente espanhol. Quando as mortes come&ccedil;aram a se multiplicar aos milhares por todo o mundo, as pessoas come&ccedil;aram a se referir ao surto como &ldquo;a gripe espanhola&rdquo;.&nbsp;</p>

                                                </div>

                                                                                                <div class="n--noticias__more">
	<div class="n--noticias__more__title">Relacionadas</div>
	<ul class="n--noticias__more__list">
				<li class="n--noticias__more__itens">
			<a href="http://brasil.estadao.com.br/noticias/geral,pais-enfrenta-epidemia-de-noticias-falsas-sobre-febre-amarela,70002219952">
				Pa&iacute;s enfrenta epidemia de not&iacute;cias falsas sobre febre amarela
			</a>
		</li>											
			</ul>
</div>                                                
                                                                                                <div class="n--noticias__tags">
	<div class="n--noticias__tags__title">Mais conteúdo sobre:</div>
			<a href="http://topicos.estadao.com.br/gripe-espanhola" class="n--noticias__tags__link">gripe espanhola</a>
			<a href="http://topicos.estadao.com.br/gripe" class="n--noticias__tags__link">gripe</a>
			<a href="http://topicos.estadao.com.br/virus" class="n--noticias__tags__link">V&iacute;rus</a>
	</div>
                                                
                                                <div class="n--noticia__fixit">
    <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162">Entre em contato</a></p>
</div>
                                            </div> <!-- /box -->
                                            <!-- Elemento que disparada css para box -->
                                            <div class="continuar-lendo">
                                                <div class="continuar-lendo-inner">
                                                    <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                </div>
                                            </div>
                                        </section>

                                        <!-- Publicidade ou Outras notícias -->
                                        <section class="col-xs-12 col-aside">
                                            <div class="row">

                                                <div class="col-xs-12 shared-no-mobile">
                                                    <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>

                                                </div>


                                                <!-- Publicidade -->
                                                <div class="col-xs-12 n--noticia__publicidade">
                                                    <div class="col-fixed col-banner">
                                                        <div class="box center-xs adsense" style="margin-bottom:20px;">
                                                            <a href="javascript:void(0);">
                                                                <div id='ttopo-5-1520884325' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"tags":"gripe espanhola;gripe;V\u00edrus","formato":"ttopo","assinante":false,"page_url":"saude.estadao.com.br,noticias,geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162","pg_tipo":"saude"}' data-status='init' ></div>
                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                        <div class="box center-xs adsense" style="margin-bottom:20px;">
                                                            <a href="javascript:void(0);">
                                                                <div id='vmeio1-6-1520884325' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"gripe espanhola;gripe;V\u00edrus","formato":"vmeio1","assinante":false,"page_url":"saude.estadao.com.br,noticias,geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162","pg_tipo":"saude"}' data-status='init' ></div>                                                                
                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </section>
                                        <!-- taboola -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8">
                                            <div class="row taboola"></div>
                                        </section>
                                                                                <!-- .class-new-comentario -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario">
                                            <!-- Comentarios -->
                                            <div class="row comentarios" id="noticia_1">		
		<section class="col-sm-12 col-xs-12 main-news">
			<div id="coral_talk_P_1.2223162" class="coral_talk_comments"></div>
				<script src="https://comentarios-statics.estadao.com.br/embed.js" async onload="
				  Coral.Talk.render(document.getElementById('coral_talk_P_1.2223162'), {
					talk: 'https://comentarios.estadao.com.br/' 
				  }); 
				"></script>
		</section>

		<div class="col-xs-12 bottom3">			
                    <div id='oop-inread-0-1520884325' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","assinante":false,"page_url":"saude.estadao.com.br,noticias,geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162","pg_tipo":"","tags":false}' data-status='init' ></div>		</div>
	</div>
                                        </section>
                                                                            </div> <!-- /row -->
                                </section>

                            </div> <!-- /row -->
                        </div> <!-- /n--noticia__body -->
                    </div> <!-- /pw-container -->
                </section>
            </div>
        </div>

    </section>

    <script>
        /* Mobile */
        if (window.innerWidth < 436){
            var contentNoticia = $(".n--noticia[data-guid='P_1.2223162']");
            window.contentNoticia = contentNoticia;
            var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
            var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");

            if (limiteContinuarLendo.length > 0){
                //tem o limite de tamanho da notícia
                var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
                boxContentNoticia.css({height: continuarLendoHeight + 'px'});
                $('.continuar-lendo').addClass('block');
            } else{
                //não tem o limite de tamanho da notícia
                contentNoticia.addClass('block-elements');
            }
        }
    </script>

                <div class="container-proximas-materias ">
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,quinta-morte-de-bovinos-com-virus-da-raiva-preocupa-moradores-de-jundiai,70002222948" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,rio-registra-135-casos-de-febre-amarela-em-2018-com-57-mortes,70002219620" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,depois-de-morte-de-turista-suica-faz-apelo-por-vacinacao,70002218655" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,ministerio-da-saude-desiste-de-restricao-a-sanofi,70002218098" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,ministerio-da-saude-suspende-novos-contratos-com-a-sanofi,70002217553" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,morte-por-suposta-reacao-a-vacina-foi-causada-pela-febre-amarela,70002216601" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,ministro-diz-que-podera-abrir-edital-do-mais-medicos-para-venezuelanos,70002216449" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,apos-morte-de-macaco-prefeitura-expande-vacinacao-para-itaim-bibi-e-morumbi,70002216376" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,cobertura-vacinal-de-sarampo-no-brasil-e-uma-tragedia-diz-coordenadora,70002216423" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,teste-unico-de-psa-nao-reduz-mortes-por-cancer-de-prostata-segundo-estudo-britanico,70002215895" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
            </div>
    
</section>

<ul class="share-mobile">
	
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  ">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Gripe+ainda+traz+risco+de+surto+global+mort%C3%ADfero%20-%20http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  ">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Gripe ainda traz risco de surto global mortífero%20-%20&amp;url=http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162" data-title="Gripe ainda traz risco de surto global mortífero">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Gripe ainda traz risco de surto global mortífero%20-%20&amp;url=http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=Gripe ainda traz risco de surto global mortífero&amp;body=Gripe ainda traz risco de surto global mortífero - http://saude.estadao.com.br/noticias/geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>

</ul>                    <script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js"></script>
        
				
		<div id='oop-1-1520884325' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"gripe espanhola;gripe;V\u00edrus","formato":"oop","assinante":false,"page_url":"saude.estadao.com.br,noticias,geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162","pg_tipo":"saude"}' data-status='init' ></div>

					<script type="text/javascript">
				//;(()=>{BannerAssync.init(false,["Position1","TopLeft","TopRight","x01","x05","x17","Frame2"]);})();
			</script>
		
					<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7672308/ct.js" async></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js" async></script>
<script src="//s3.amazonaws.com/local-cache/crip.js" async></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script>
		  

		<!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
        <div id='oop-shop-4-1520884325' class='publicidade dfp'  data-screenmap='out_of_page' data-target='{"tags":"gripe espanhola;gripe;V\u00edrus","formato":"oop-shop","assinante":false,"page_url":"saude.estadao.com.br,noticias,geral,gripe-ainda-traz-risco-de-surto-global-mortifero,70002223162","pg_tipo":"saude"}' data-status='init' ></div>    </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>Hoje</p>
                                <figure>
                                    <a href="http://digital.estadao.com.br/o-estado-de-s-paulo/" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao-12-03-18-162.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2018 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>
                
        
        <div class="ie-overlay">
	<div class="ie-alert">
		<p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p>
	</div>	
</div>                 	</body>
</html>