<!DOCTYPE html>
<html lang="pt-BR">
	<head>
		<meta charset="UTF-8"/>
<title>&#039;Prioridade &eacute; criar um novo marco legal&#039; - Sa&uacute;de - Estad&atilde;o</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1 user-scalable=0;">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="description" content="Glaucius Oliva, que deve assumir a presid&ecirc;ncia do CNPq, fala ao &#039;Estado&#039;">
<link rel="canonical" href="http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760">
<meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" />
<meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" />
<meta property="fb:app_id" content="127970263920039" /> 
<meta property="og:title" content="&#039;Prioridade &eacute; criar um novo marco legal&#039; - Sa&uacute;de - Estad&atilde;o" >
<meta property="og:type" content="article" >
<meta property="og:url" content="http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760" >
<meta property="og:image" content="http://www.estadao.com.br/estadao/novo/img/estadao.gif" >
<meta property="og:site_name" content="Estadão" >
<meta property="og:description" content="Glaucius Oliva, que deve assumir a presid&ecirc;ncia do CNPq, fala ao &#039;Estado&#039;" >


<!-- Twitter Card -->
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@estadao">
	<!--meta name="twitter:creator" content="@SarahMaslinNir"-->
	<meta name="twitter:title" content="&#039;Prioridade &eacute; criar um novo marco legal&#039; - Sa&uacute;de - Estad&atilde;o">
	<meta name="twitter:description" content="Glaucius Oliva, que deve assumir a presid&ecirc;ncia do CNPq, fala ao &#039;Estado&#039;">
	<meta name="twitter:image" content="http://www.estadao.com.br/estadao/novo/img/estadao.gif">

<link rel="shortcut icon" href="http://statics.estadao.com.br/s2016/favicon.ico" >
<link rel="apple-touch-icon" href="http://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">

<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
<link rel="dns-prefetch" href="//gadasource.storage.googleapis.com">

<link rel="stylesheet" type="text/css" href="http://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css">
	<link rel="stylesheet" type="text/css" href="http://statics.estadao.com.br/s2016/portal/css/estadao2016.min.css">
 

<!--[if lt IE 10]>
	<link rel="stylesheet" type="text/css" href="http://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" />
<![endif]-->

<link rel="stylesheet" type="text/css" media="print" href="http://statics.estadao.com.br/s2016/portal/css/print.css">

	<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script>

<script>
	var mod_default = mod_default || [];

	mod_default = [];

</script>               
				    <!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js" async></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script>		
		<meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">
<meta name="date" content="2011-01-22T20:03:03-02:00">
<script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
<script type="text/javascript">
//taboola
!function (e, f, u) {e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');</script>

<!-- Header Adobe -->
<script type="text/javascript">
    var estadao_info = {
    'produto'      : "Estad\u00e3o",
            'editoria'     : "Sa\u00fade",
            'subeditoria'  : "Geral",
            'id_documento' : 'E868622FAF834BA394F878B436AF258D',
            'tags'         : '',
            'tipo_midia'   : "Not\u00edcias",
            'autor'        : "Alexandre Gon\u00e7alves, de O Estado de S. Paulo"
    };
</script>

<!--Objeto Json LD para Google-->
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2011-01-22T20:03:03-02:00",
        "dateModified": "2011-01-22T21:16:42-02:00",
        "headline": "'Prioridade é criar um novo marco legal'",
        "description": "Glaucius Oliva, que deve assumir a presidência do CNPq, fala ao 'Estado'",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760"
        },
        "isAccessibleForFree": "False",
        "hasPart":{
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".pw-container"
        },
        "image": {
            "@type": "ImageObject",
            "url": "http://statics.estadao.com.br/s2016/portal/img/logo-json-ld.jpg",
            "height": "392",
            "width": "696"
        },
        "author": {
            "@type": "Person",
            "name": "Alexandre Gonçalves, de O Estado de S. Paulo"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Estadão",
            "logo": {
                "@type": "ImageObject",
                "url": "http://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
                "width": 260,
                "height": 60
            }
        }
    }
</script>

<link rel="amphtml" href="http://m.saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760.amp">

                
		
			<!-- CABEÇALHO AppNexus -->	
			<script type="text/javascript">	

					try{ oas_nvg_qry = NVG_qry; } catch(ex){ oas_nvg_qry = ""; }

				    //var eVar2 = (c_plano && c_plano == 0) ? 'registered' : c_plano;
					//var extraArgs = typeof eVar2 != 'undefined' ? "metrica="+eVar2+'&' : '';
					
					var oas_tag = {};
					oas_tag.allowSizeOverride=true;
					oas_tag_debug=true;
					oas_tag.url = 'rm.estadao.com.br';
					oas_tag.site_page = "estadao2016/saude/geral/noticia"; //Define OAS Site page
					oas_tag.allowSizeEstimationOverride = true;
					oas_tag.query = oas_nvg_qry + "produto=estadao"; //Define Keywords
					oas_tag.analytics = true; // required to collect taxonomy & referral data
					oas_tag.taxonomy = ''; // taxonomy collection
					if(typeof crtg_content == 'undefined'){
						var crtg_content = '';
					}

			</script>
			
									<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/src/PubBanner.js" async></script>
				


			<!-- /CABEÇALHO AppNexus -->
		
                <script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/comscore/streamsense.5.1.5.160524.min.js" async></script>
                <script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/comscore/comscore.ott.1.4.0.min.js" async></script>
                
        
	</head>
	<body class="ajust-grid noticia-template saude page-area-noticia" data-area="noticia">
            
			        <!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>

<div class="hidden assine-bar">
	<a href="http://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" class="urlassine">Assine o Estadão</a>
	<div class="content">
		<a href="http://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" target="_blank"><img src="http://statics.estadao.com.br/s2016/portal/img/others/assine-banner.png" alt="assine"></a>
	</div>
</div>	    
		<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/barra-estadao-parceiros.js"></script>
		
<header class="js-header header-estadao header-page-noticia ">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="http://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo">
            <div id="oas_x17" rel="ad_topo" data-ad="x17" class="publicidade" class="selo-menu-top"></div>
        </div> 


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="http://saude.estadao.com.br/" >
                    Saúde                </a>
            </div>
                   <div class="header-share">
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  colored">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  colored">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%27Prioridade+%C3%A9+criar+um+novo+marco+legal%27%20-%20http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  colored">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20'Prioridade é criar um novo marco legal'%20-%20&amp;url=http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760" data-title="'Prioridade é criar um novo marco legal'">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20'Prioridade é criar um novo marco legal'%20-%20&amp;url=http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject='Prioridade é criar um novo marco legal'&amp;body='Prioridade é criar um novo marco legal' - http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="http://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="http://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="http://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="http://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="http://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="http://www.assineestadao.com.br/"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>

                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                    <div class="publicidade-menu">
                        <div class="col-sm-12 text-center">
                            <section id="x101" rel="ad" data-pos="x101" data-ad="x101" class="publicidade" data-sitepage="estadao2016/menu"></section>
                        </div>
                    </div>
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.estadao.com.br/tudo-sobre/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/aovivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/newsletter/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="http://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />

		
				
		
		
<!-- Banner  / Ajustado -->
<div class="ajuste-banner">
    <div class="position1">
        <section id="oas0_Position1" rel="ad" data-pos="Position1" data-ad="Position1" data-sitepage="estadao2016/saude/geral/noticia" class="publicidade"></section>    </div>
</div>

<!-- Noticia topo Mobile -->
<!-- Include de Ao Vivo se houver -->
<!-- Minha grid // n--noticia Atrelado ao js da redes sociais fixed -->
<section class="container">
    <section class="n--noticia infinito E868622FAF834BA394F878B436AF258D"
             data-url="http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760"
             data-produto="Estad&atilde;o"
             data-editoria="Sa&uacute;de"
             data-subeditoria="Geral"
             data-guid="E868622FAF834BA394F878B436AF258D"
             data-titulo="&#039;Prioridade &eacute; criar um novo marco legal&#039;"
             data-tags=""
             data-tipomidia="Not&iacute;cias"
             data-credito="Alexandre Gon&ccedil;alves, de O Estado de S. Paulo"
             data-coment="comments">
        <!-- Row conteúdo -->
        <div class="ajuste-banner"></div>
        <div class="row">
            <!-- Row Colunista-->
            <header class="col-xs-12">
                <!-- Topo Colunista >> class row-title-colunista / Blog class >> row-title-blog -->
                            </header>
        </div>
        <div class="mold--infinito__relative">
            <!-- Linha principal -->
            <div class="row">
                <!-- Section de módulo principal -->
                <section class="col-xs-12">
                    <div class="row">
                        <!-- End Row Colunista-->
                        <!-- Shared not Mobile-->
                        <!--  Deletar col-xs-none col-relative -->

                        <!-- Col Title -->
                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                            <!-- Notícia -->
                            <article class="n--noticia__header">
                                <h1 class="n--noticia__title">&#039;Prioridade &eacute; criar um novo marco legal&#039;</h1>
                                <h2 class="n--noticia__subtitle">Glaucius Oliva, que deve assumir a presid&ecirc;ncia do CNPq, fala ao &#039;Estado&#039;</h2>
                                                            </article>
                        </section>
                    </div>
                </section>
            </div>
            <aside class="col-sm-1 col-xs-none fixed-position-share">
                <div class="module__share js-fixed-noticia-cover">
                                        
<div class="social-shares-count" data-url="http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760"></div>
<ul class="share ">
            <li class="twitter  ">
            <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20'Prioridade é criar um novo marco legal'%20-%20&amp;url=http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%27Prioridade+%C3%A9+criar+um+novo+marco+legal%27%20-%20http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject='Prioridade é criar um novo marco legal'&amp;body='Prioridade é criar um novo marco legal' - http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

 
                </div>
            </aside>
            <div class="row">
                <!-- Section interna -->

                <!-- pw-container -->
                <section class="col-xs-12 main-news">
                    <!-- pw-container -->
                    <div class="pw-container" data-acesso="0" id="pw-E868622FAF834BA394F878B436AF258D" data-coluna="">
                        <div class="pw-container" id="sw-E868622FAF834BA394F878B436AF258D">
                            <!-- Add blockElements Block Rede Social e Comentarios -->
                            <div class="row n--noticia__body">
                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <div class="row">
                                        <!-- Col Title -->
                                        <!-- Notícia Title Img -->


                                                                                <!-- Notícia -->
                                        <section class="col-xs-12 col-content col-center">
                                            <!-- Recebe js Continuar lendo -->
                                            <div class="box area-select">
                                                <div class="n--noticia__state">
                                                    <p>
                                                        <span>
                                                                                                                        Alexandre Gon&ccedil;alves, de O Estado de S. Paulo,                                                                                                                                                                                     
                                                                                                                    </span>
                                                    </p>
                                                    <p>
                                                        22 Janeiro 2011 | 20h03
                                                                                                            </p>
                                                                                                    </div>
                                                <div class="n--noticia__content content">
                                                    
<p>A ci&ecirc;ncia deve estar alinhada &agrave;s demandas da sociedade e &eacute; preciso promover a pesquisa e a inova&ccedil;&atilde;o no ambiente empresarial. Esta &eacute; a opini&atilde;o do diretor de Engenharia, Ci&ecirc;ncias Humanas, Exatas e Sociais do Conselho Nacional de Desenvolvimento Cient&iacute;fico e Tecnol&oacute;gico (CNPq), Glaucius Oliva, que deve assumir a presid&ecirc;ncia do &oacute;rg&atilde;o na pr&oacute;xima quinta-feira. Em entrevista exclusiva ao Estado, Oliva afirmou que um dos grandes entraves &agrave; ci&ecirc;ncia no Pa&iacute;s &eacute; a sobrecarga gerada sobre o pesquisador por quest&otilde;es administrativas. Disse ainda que &eacute; preciso valorizar, na avalia&ccedil;&atilde;o do m&eacute;rito acad&ecirc;mico, a inova&ccedil;&atilde;o e o engajamento em atividades de divulga&ccedil;&atilde;o cient&iacute;fica, diminuindo a &ecirc;nfase no n&uacute;mero de publica&ccedil;&otilde;es. </p><p>&nbsp;</p> <p><strong>Quais devem ser as prioridades para a ci&ecirc;ncia brasileira nos pr&oacute;ximos anos?</strong></p> <div class="limite-continuar-lendo"></div><p>A ci&ecirc;ncia precisa estar contextualizada com as demandas da sociedade. As ag&ecirc;ncias de fomento precisam promover a multidisciplinaridade. Precisamos promover a pesquisa e a inova&ccedil;&atilde;o no ambiente empresarial. O cientista n&atilde;o faz mais pesquisa apenas com seus alunos, no seu laborat&oacute;rio. O cen&aacute;rio hoje envolve colabora&ccedil;&otilde;es com a ind&uacute;stria, com as pol&iacute;ticas p&uacute;blicas. Precisamos incluir a quest&atilde;o da sustentabilidade, n&atilde;o s&oacute; ambiental, mas econ&ocirc;mica e social, em todos os nossos projetos. Do ponto de vista da produ&ccedil;&atilde;o cient&iacute;fica, temos de nos preocupar profundamente com a quest&atilde;o da qualidade, do impacto e da relev&acirc;ncia das pesquisas. O Brasil n&atilde;o deve mais se preocupar em aumentar o n&uacute;mero de publica&ccedil;&otilde;es e sim em buscar qualidade, impacto e relev&acirc;ncia. Finalmente, a internacionaliza&ccedil;&atilde;o. A ci&ecirc;ncia hoje, para ter qualidade, deve ser feita em parceria com os outros cientistas do mundo, em projetos colaborativos conduzidos por equipes multinacionais. N&atilde;o basta o interc&acirc;mbio de pessoas. Esse &eacute; o cen&aacute;rio.</p> <div class="n--noticia__newsletter">    <section class="newsletter-editoria editorial newsletter box-newsletter principal">        <div class="box">            <section class="col-md-12 col-sm-12 col-xs-12 content-newsletter">                <div class="row principal">                    <section class="col-md-6 col-sm-6 col-xs-12  principal-newsletter">                        <h3>                             <a href="http://www.estadao.com.br/newsletters">                            <span class="titulo-newsletter"> Newsletter</span>                            <span class="nome-newsletter">Manchetes</span></a>                        </h3>                            <p class="linhafina-newsletter">Receba no seu e-mail conte&uacute;do de qualidade</p>                    </section>                    <section class="col-md-6 col-sm-6 col-xs-12 content-n principal-newsletter">                        <form name="formNewsletter" class="formNewsletter">                            <div class="mail">                                <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="1">                                <span class="ico-envelope-o"></span>                                <input type="text" name="email" class="txt-email" placeholder="Digite seu e-mail">                            </div>                            <div class="enviar">                                <a type="button" onclick="NewsletterEditoria.validar(this)" class="btn-cadastre-newsletter">Assinar</a>                            </div>                            <div class="feedback col-xs-12" style="display:none">                                <h3>E-mail cadastrado!</h3>                                <p>Logo voc&ecirc; receber&aacute; os melhores conte&uacute;dos em seu e-mail.</p>                            </div>                        </form>                    </section>                </div>            </section>        </div>        <hr class="line-divider bottom">    </section></div><p></p> <p>&nbsp;</p> <p><strong>Como o Pa&iacute;s pode atingir esse ideal?</strong></p> <p>Para poder levar em conta a necessidade premente da contextualiza&ccedil;&atilde;o da ci&ecirc;ncia com demandas da sociedade, precisamos modernizar os sistemas de avalia&ccedil;&atilde;o e acompanhamento. O sistema de avalia&ccedil;&atilde;o delineia o que vai acontecer com a ci&ecirc;ncia que &eacute; feita. Se ele valorizar o n&uacute;mero de publica&ccedil;&otilde;es e o fator de impacto, os pesquisadores v&atilde;o publicar artigos e procurar revistas de alto impacto. Mas tamb&eacute;m &eacute; preciso introduzir no sistema de avalia&ccedil;&atilde;o fatores que garantam a qualidade e que promovam as abordagens multidisciplinares. A moderniza&ccedil;&atilde;o da gest&atilde;o, avalia&ccedil;&atilde;o e acompanhamento &eacute; uma forma de delinear o futuro do sistema e faz&ecirc;-lo caminhar na dire&ccedil;&atilde;o da qualidade. N&atilde;o se deve olhar apenas o n&uacute;mero de publica&ccedil;&otilde;es.</p> <p>&nbsp;</p> <p></p> <p><strong>Como fazer essa moderniza&ccedil;&atilde;o?</strong></p> <p>Iniciamos no ano passado um programa para avaliar o que as ag&ecirc;ncias internacionais equivalentes ao CNPq est&atilde;o fazendo. Estamos vendo como a National Science Foundation americana, o National Institutes of Health e os research councils da Inglaterra est&atilde;o lidando com essa quest&atilde;o. Como est&aacute; sendo feito no Jap&atilde;o e na Austr&aacute;lia. Fazemos workshops com a participa&ccedil;&atilde;o de pessoas desses pa&iacute;ses. Depois vamos fazer uma proposta, que vai ser discutida com a sociedade. Mas j&aacute; h&aacute; um consenso de que o sistema, se continuar como est&aacute;, n&atilde;o vai ajudar a ci&ecirc;ncia brasileira. Outra prioridade &eacute; a cria&ccedil;&atilde;o de um novo marco legal, que atenda &agrave;s necessidades da pesquisa cient&iacute;fica para gest&atilde;o de recursos, importa&ccedil;&otilde;es, contrata&ccedil;&atilde;o de pessoas. N&oacute;s ainda estamos submetidos a um regime de compras p&uacute;blicas igual ao do trabalho burocr&aacute;tico do governo. Mas para fazer pesquisa &eacute; preciso mais flexibilidade. Hoje a aplica&ccedil;&atilde;o dos recursos para pesquisa tem tantas dificuldades que voc&ecirc; reduz drasticamente a efici&ecirc;ncia do gasto. N&atilde;o adianta mais dizer que a culpa &eacute; dos tribunais de contas e das controladorias. Eles olham a lei vigente. &Eacute; preciso lutar para ter uma lei que ampare a aplica&ccedil;&atilde;o de recursos de forma mais &aacute;gil, mais desburocratizada e mais eficiente. </p> <p>&nbsp;</p> <p></p> <p><strong>H&aacute; clima pol&iacute;tico para construir esse marco legal?</strong></p> <p>Hoje n&oacute;s temos um ministro da Ci&ecirc;ncia e Tecnologia que &eacute; uma lideran&ccedil;a pol&iacute;tica. N&atilde;o h&aacute; oportunidade melhor do que essa. Ele conhece a &aacute;rea com detalhes e, ao mesmo tempo, conhece todos os meandros pol&iacute;ticos por ter sido parlamentar tanto tempo. Outro desafio importante vai ser a expans&atilde;o e sustentabilidade dos recursos para acompanhar o crescimento do sistema nacional de ci&ecirc;ncia, tecnologia e inova&ccedil;&atilde;o nos &uacute;ltimos anos. N&oacute;s observamos, nos &uacute;ltimos oito anos, uma expans&atilde;o dr&aacute;stica no n&uacute;mero de universidades e novos c&acirc;mpus. Nos &uacute;ltimos cinco anos, n&oacute;s tivemos a incorpora&ccedil;&atilde;o de 15 mil novos pesquisadores ao sistema e a grande maioria &eacute; de jovens doutores. Percebemos nitidamente aqui no CNPq o aumento na demanda por bolsas de inicia&ccedil;&atilde;o cient&iacute;fica, por apoio no edital universal, por bolsa de produtividade em pesquisa. Se incorporamos 15 mil novos pesquisadores, vamos precisar de mais recursos para que esses indiv&iacute;duos tenham condi&ccedil;&otilde;es de fazer pesquisa de qualidade. E para isso vamos precisar de recursos sustent&aacute;veis.</p> <p>&nbsp;</p> <p></p> <p><strong>Como conseguir esses recursos?</strong></p> <p>Acho que temos bons instrumentos. Um deles &eacute; o Fundo Nacional de Desenvolvimento Cient&iacute;fico e Tecnol&oacute;gico (FNDCT), que &eacute; alimentado pelos fundos setoriais (financiados pelos agentes econ&ocirc;micos de cada setor). Em outros minist&eacute;rios do governo temos hoje a conscientiza&ccedil;&atilde;o de que ci&ecirc;ncia e tecnologia &eacute; essencial para praticamente todas as &aacute;reas. No Minist&eacute;rio da Sa&uacute;de h&aacute; uma quantidade crescente de recursos para pesquisa. O Minist&eacute;rio de Desenvolvimento Agr&aacute;rio tem interesse de fazer projetos de pesquisa, assim como o das Rela&ccedil;&otilde;es Exteriores. Como o CNPq &eacute; o &oacute;rg&atilde;o que tem bolsas para dar e corpo t&eacute;cnico para avaliar projetos, temos feito conv&ecirc;nios com esses minist&eacute;rios. Uma terceira fonte de recursos, t&atilde;o importante quanto, &eacute; o trabalho que o CNPq tem feito com as Funda&ccedil;&otilde;es de Amparo &agrave; Pesquisa estaduais (FAPs). Em vez de lan&ccedil;ar editais nacionais, o CNPq tem procurado os Estados para lan&ccedil;ar editais estaduais, que atendam as demandas regionais de pesquisas. Hoje temos 23 funda&ccedil;&otilde;es de amparo &agrave; pesquisa, bem estabelecidas.</p> <p>&nbsp;</p> <p></p> <p><strong>O or&ccedil;amento de todas as FAPs, hoje, &eacute; compar&aacute;vel ao or&ccedil;amento do CNPq, correto?</strong></p> <p>&Eacute; isso mesmo. O or&ccedil;amento executado do CNPq, contando apenas investimento em pesquisa, &eacute; de R$ 1,85 bilh&atilde;o. Isso envolve o or&ccedil;amento pr&oacute;prio do CNPq, o investimento expressivo do FNDCT - de R$ 177 milh&otilde;es - e mais R$ 177 milh&otilde;es que vieram de parcerias com outros minist&eacute;rios. As FAPs somadas, incluindo a Fapesp, investiram no ano passado um recurso equivalente. Talvez at&eacute; um pouco maior. Isso &eacute; resultado justamente desse esfor&ccedil;o do CNPq de colocar recursos nos Estados. Dentro desses R$1,85 bilh&atilde;o est&atilde;o os quase R$ 200 milh&otilde;es que a gente colocou em parceria com os Estados, e eles dobram o dinheiro. Isso est&aacute; fazendo crescer os recursos para ci&ecirc;ncia e tecnologia no Pa&iacute;s. Temos um sistema que funciona, com recursos expressivos. </p> <p>Precisamos crescer um pouco mais, mas &eacute; diferente de oito ou dez anos atr&aacute;s, quando parec&iacute;amos peixinhos com a boca fora d&rsquo;&aacute;gua tentando conseguir um pouco de oxig&ecirc;nio. Agora podemos come&ccedil;ar a pensar em coisas mais ousadas. Aprendemos a fazer ci&ecirc;ncia de qualidade e em quantidade, mas precisamos ousar mais, precisamos buscar mais a fronteira do conhecimento. E as ag&ecirc;ncias de fomento precisam estimular isso. N&atilde;o d&aacute; s&oacute; para apoiar editais pulverizados. J&aacute; temos um avan&ccedil;o grande que &eacute; o programa de Institutos Nacionais de Ci&ecirc;ncia e Tecnologia (INCT). A gente tem pensado em ter um edital para pesquisa de fronteira. Sem separar &aacute;reas do conhecimento. E o mais importante na avalia&ccedil;&atilde;o vai ser o projeto e n&atilde;o o curr&iacute;culo do pesquisador. Hoje, o que pesa mais &eacute; o curr&iacute;culo do camarada. Eu queria editais em que o projeto fosse o protagonista. &Eacute; evidente que, para um projeto ser vi&aacute;vel, ele tem de estar sendo liderado por pesquisadores que tenham na sua hist&oacute;ria evid&ecirc;ncias de que ser&atilde;o capazes de realiz&aacute;-lo. </p> <p></p> <p>&nbsp;</p> <p><strong>Como fazer essa avalia&ccedil;&atilde;o?</strong></p> <p>O CNPq lida com n&uacute;meros muito grandes e a gente n&atilde;o pode minimizar a dificuldade que os comit&ecirc;s de julgamento enfrentam para atender 30% da demanda de projetos. No edital universal, que tem esse nome porque todas as &aacute;reas do conhecimento podem concorrer com qualquer assunto, recebemos cerca de 15 mil solicita&ccedil;&otilde;es por ano e atendemos cerca de 3,5 mil. &Eacute; uma disputa grande e, nessa hora, &eacute; dif&iacute;cil avaliar cada projeto com profundidade. Os comit&ecirc;s acabam optando por usar uma cientometria. Jogam os n&uacute;meros de publica&ccedil;&otilde;es no computador, multiplicam pelo fator de impacto, relativizam pela posi&ccedil;&atilde;o do autor, d&atilde;o pontos de acordo com o n&uacute;mero de alunos que ele j&aacute; orientou. Com essas f&oacute;rmulas fica mais f&aacute;cil. Para os 12 mil que n&atilde;o ganharam, voc&ecirc; responde que foi porque tiveram menos pontos. H&aacute; uma certa objetividade, mas n&atilde;o &eacute; o melhor no que diz respeito &agrave; qualidade, pois se d&aacute; pouco peso &agrave; ousadia da proposta. N&atilde;o estou dizendo que vamos acabar com o edital universal. Vamos manter os programas que est&atilde;o andando e que fizeram a ci&ecirc;ncia chegar at&eacute; aqui. Mas vamos pegar recursos adicionais e jogar em editais mais ousados.</p> <p>&nbsp;</p> <p></p> <p><strong>O que o senhor pensa fazer para estimular a inova&ccedil;&atilde;o?</strong></p> <p>J&aacute; temos muitas a&ccedil;&otilde;es importantes, como o programa RHAE (Programa de Capacita&ccedil;&atilde;o de Recursos Humanos para Atividades Estrat&eacute;gicas), que oferece bolsas exclusivamente para empresas. Quem se candidata a esse edital s&atilde;o empresas com um projeto de pesquisa. O supervisor desse projeto deve ser uma pessoa com t&iacute;tulo de doutor ou equivalente e esse programa oferece bolsas para incluir e fixar graduados, mestres e doutores nas empresas. No ano passado colocamos R$ 30 milh&otilde;es nesse projeto e neste ano vamos colocar R$ 40 milh&otilde;es. Na &uacute;ltima chamada, tivemos cerca de 400 propostas e 47 foram atendidas. Isso mostra que h&aacute; demanda nas empresas. Tamb&eacute;m temos criado editais para apoiar os N&uacute;cleos de Inova&ccedil;&atilde;o Tecnol&oacute;gicas (NITs) das universidades. S&atilde;o eles que fazem a interface entre os cientistas e as empresas e esse tipo de ator &eacute; o que mais faz falta no sistema, pois conhece demandas da empresa e, ao mesmo tempo, o portf&oacute;lio de tecnologias e compet&ecirc;ncias nas universidades e institutos de pesquisa e vai fazendo o casamento dessas duas coisas. Ent&atilde;o estamos apoiando fortemente esses NITs com bolsas. Desde bolsas de Desenvolvimento Tecnol&oacute;gico e Industrial (DTI), que n&atilde;o necessariamente s&atilde;o para pessoas com mestrado e doutorado acad&ecirc;mico, como tamb&eacute;m bolsas de p&oacute;s-doutorado. No ano passado, no edital do Programa Nacional de P&oacute;s-doutoramento, separamos bolsas exclusivas para doutores que pretendiam se inserir em empresas ou N&uacute;cleos de Inova&ccedil;&atilde;o Tecnol&oacute;gica. Outra coisa que precisamos avan&ccedil;ar &eacute; na forma de avalia&ccedil;&atilde;o, para dar o cr&eacute;dito devido &agrave;s atividades de inova&ccedil;&atilde;o. Mais uma vez: a avalia&ccedil;&atilde;o delineia o que sai do sistema. Se dou valor apenas para publica&ccedil;&otilde;es em revistas internacionais indexadas, o sistema vai produzir artigos internacionais em revistas indexadas. N&atilde;o posso exigir que o pesquisador se envolva em inova&ccedil;&atilde;o e depois, na hora de dar a bolsa, n&atilde;o valorizar isso. O mesmo vale para a &aacute;rea de difus&atilde;o da ci&ecirc;ncia para a sociedade. Cada vez mais ci&ecirc;ncia &eacute; uma coisa cara e &eacute; financiada com os impostos pagos pela sociedade. Portanto a sociedade precisa estar informada sobre o que estamos fazendo at&eacute; para nos defender, por exemplo, na hora de fazer cortes no or&ccedil;amento do governo federal. Educa&ccedil;&atilde;o, Ci&ecirc;ncia e Tecnologia s&atilde;o as primeiras a sofrer cortes. E parte da culpa &eacute; nossa, dos cientistas, que ainda n&atilde;o encaramos como parte essencial de nossa miss&atilde;o acad&ecirc;mica a divulga&ccedil;&atilde;o da ci&ecirc;ncia. As pessoas ainda acham que isso &eacute; perfumaria, mas &eacute; quest&atilde;o de sobreviv&ecirc;ncia da ci&ecirc;ncia. &Eacute; um problema cultural. N&atilde;o somos treinados para fazer divulga&ccedil;&atilde;o e n&atilde;o somos valorizados por fazer isso. </p> <p>&nbsp;</p> <p></p> <p><strong>Mas como avaliar inova&ccedil;&atilde;o? &Eacute; mais dif&iacute;cil que avaliar publica&ccedil;&atilde;o?</strong></p> <p>Avaliar a qualidade das coisas &eacute; sempre mais dif&iacute;cil. Eu posso contar publica&ccedil;&otilde;es, mas n&atilde;o quero contar patentes apenas. Ent&atilde;o a gente tem de olhar quantos alunos o pesquisador tem envolvidos em projetos ligados &agrave; ind&uacute;stria. Quantos ex-alunos dele hoje est&atilde;o trabalhando na ind&uacute;stria. Posso olhar crit&eacute;rios de quantos projetos esse pesquisador est&aacute; coordenando em parceria com ind&uacute;strias ou empresas ou prefeituras ou &oacute;rg&atilde;os do governo estadual ou federal. Para isso a gente est&aacute; buscando o que o mundo est&aacute; fazendo. Os Estados Unidos t&ecirc;m um programa chamado Star Metrics para desenvolver ferramentas para quantificar o impacto da ci&ecirc;ncia. Medindo por exemplo quantos empregos uma atividade de ci&ecirc;ncia e tecnologia gera. Qual o resultado econ&ocirc;mico dessas atividades. N&atilde;o se faz mais ci&ecirc;ncia naquele modelo antigo, no qual a sociedade d&aacute; o dinheiro para o cientista e o considera s&aacute;bio o bastante para fazer o que quiser com esses recursos. Hoje sabemos que a sociedade tem outras demandas e o gasto do dinheiro p&uacute;blico precisa ser muito bem justificado. A ci&ecirc;ncia precisa estar contextualizada com as demandas da sociedade.</p> <p>&nbsp;</p> <p></p> <p><strong>O pesquisador no Brasil d&aacute; aula, pesquisa e ainda &eacute; administrador. Existe a ideia de criar uma carreira de pesquisador em tempo integral?</strong></p> <p>A carreira de pesquisador em tempo integral n&atilde;o existe nas universidades, mas existe nos institutos de pesquisa, como o Butant&atilde; e o Instituto Agron&ocirc;mico de Campinas. Deve existir nas universidades? Na Fran&ccedil;a, por exemplo, criou-se uma carreira de pesquisador do Centro Nacional de Pesquisa Cient&iacute;fica Franc&ecirc;s (CNRS, na sigla em franc&ecirc;s). O &oacute;rg&atilde;o empresta esse pesquisador para as universidades, financia um laborat&oacute;rio e l&aacute; ele desenvolve um projeto de interesse do CNRS. A qualquer hora, o pesquisador pode ser realocado. Seria como se o CNPq, em vez de dar bolsas, contratasse os pesquisadores. </p> <p>&nbsp;</p> <p></p> <p><strong>Qual &eacute; a sua opini&atilde;o sobre esse modelo?</strong></p> <p>Sou um professor nato e gosto muito do modelo da ci&ecirc;ncia associada &agrave; transmiss&atilde;o do conhecimento. Acho que as pessoas jovens s&atilde;o as que mais nos desafiam. Acho que o modelo franc&ecirc;s n&atilde;o &eacute; vi&aacute;vel para o Brasil hoje. O Brasil ainda &eacute; um pa&iacute;s jovem e precisa educar seus jovens. Mas o meu problema nunca foi dar aula e sim a sobrecarga administrativa. Isso pode ser resolvido com a contrapartida das universidades. Em outros pa&iacute;ses, as ag&ecirc;ncia de fomento pagam uma reserva t&eacute;cnica para a universidade. A Fapesp faz isso, mas o dinheiro n&atilde;o pode ser usado para contratar pessoas. No ano passado, a Universidade de S&atilde;o Paulo (USP) cedeu um t&eacute;cnico administrativo para cada INCT (Instituto Nacional de Ci&ecirc;ncia e Tecnologia). Outras universidades tamb&eacute;m v&atilde;o ter de se adaptar e, para isso, ser&aacute; preciso negociar com o Minist&eacute;rio da Educa&ccedil;&atilde;o.</p> <p>&nbsp;</p> <p></p> <p><strong>Quais &aacute;reas o senhor considera priorit&aacute;rias?</strong></p> <p>O pr&oacute;ximo plano de a&ccedil;&atilde;o vai levar em conta a discuss&atilde;o feita na 4&ordf; Confer&ecirc;ncia de Ci&ecirc;ncia e Tecnologia do ano passado. O tema central foi ci&ecirc;ncia sustent&aacute;vel. Qu&iacute;mica verde, transformar toda uma ind&uacute;stria que hoje depende da petroqu&iacute;mica em uma ind&uacute;stria sustent&aacute;vel. Hoje, por exemplo, voc&ecirc; consegue fazer pl&aacute;stico de etanol e celulose. Economia de baixo carbono, energias alternativas s&atilde;o &aacute;reas t&atilde;o priorit&aacute;rias para o Pa&iacute;s quanto eram no passado a biotecnologia, a nanotecnologia e a agricultura. A agenda internacional de pesquisa est&aacute; se modernizando. Certamente devemos continuar apoiando as tecnologias de comunica&ccedil;&atilde;o, espacial e nuclear, sem menosprezar as ci&ecirc;ncias sociais e humanas, que ajudam a interpretar e contextualizar isso tudo. Ci&ecirc;ncia do mar &eacute; outra coisa essencial. A Amaz&ocirc;nia. S&atilde;o temas levantados na confer&ecirc;ncia e certamente v&atilde;o ser parte do novo plano.</p> <p>&nbsp;</p> <p></p> <p><strong>Dizem que hoje quem faz pesquisa no Brasil s&atilde;o os mestrandos e doutorandos. Nos pa&iacute;ses </strong>desenvolvidos, quem faz pesquisa &eacute; p&oacute;s-doutorando.</p> <p>Aqui tamb&eacute;m est&aacute; aumentando a participa&ccedil;&atilde;o dos p&oacute;s-doutorandos. No CNPq temos cerca de 2 mil bolsas de p&oacute;s-doutorado, 10 mil de doutorado, 12 mil de mestrado e 35 mil de inicia&ccedil;&atilde;o cient&iacute;fica. Ent&atilde;o &eacute; o momento em que devemos investir em p&oacute;s-doutorado sim. Mestres e doutores t&ecirc;m prazo de validade. Precisam fazer uma tese em dois anos com come&ccedil;o meio e fim, ent&atilde;o os temas acabam sendo fatiados e ficam menos ousados. Nos EUA, o p&oacute;s-doutorado chega a durar dez anos, mas &eacute; como se o pesquisador fosse um empregado com carteira assinada. Aqui, a bolsa &eacute; concedida por um ano e pode ser renovada. Mas o pesquisador fica mais preocupado em prestar concurso. </p> <p>&nbsp;</p> <p></p> <p><strong>O edital universal tem dura&ccedil;&atilde;o de dois anos. Alguns pesquisadores dizem que poderia ser maior.</strong></p> <p>Nos EUA geralmente &eacute; de tr&ecirc;s anos e os mais ousados chegam a cinco, com uma avalia&ccedil;&atilde;o no meio do per&iacute;odo. O edital do INCT que a gente fez foi de cinco anos. Com dinheiro alocado para os primeiros tr&ecirc;s anos, com adicional ap&oacute;s uma avalia&ccedil;&atilde;o intermedi&aacute;ria. O projeto individual talvez possa ser estendido para tr&ecirc;s anos. Tamb&eacute;m estudamos voltar ao modelo anterior, Que &eacute; o de aux&iacute;lio integrado: um &uacute;nico processo para avaliar bolsas de produtividade, de doutorado e de inicia&ccedil;&atilde;o cient&iacute;fica solicitadas por um pesquisador. Desta forma, posso fazer algo mais abrangente e aliviar o CNPq, que em 2010 recebeu 74 mil solicita&ccedil;&otilde;es de apoio a pesquisa. &Eacute; uma loucura julgar isso tudo.</p> <p>&nbsp;</p> <p></p> <p><strong>Quantos consultores existem?</strong></p> <p>Hoje temos 320 consultores fixos e 48 comit&ecirc;s de assessoramento. Mas para muitos editais chamamos outros consultores. Ao todo deve dar cerca de mil.</p> <p>&nbsp;</p> <p></p> <p><strong>S&atilde;o Paulo recebe um quarto dos recursos do CNPq, mas &eacute; respons&aacute;vel por metade da produ&ccedil;&atilde;o cient&iacute;fica nacional. N&atilde;o seria justo aumentar essa verba?</strong></p> <p>No edital universal, com 15 mil projetos, 23% da demanda era do Estado de S&atilde;o Paulo. Entre os projetos atendidos, 24% eram de S&atilde;o Paulo. N&atilde;o vejo discrimina&ccedil;&atilde;o. N&oacute;s, os paulistas, conquistamos a lideran&ccedil;a porque o Estado de S&atilde;o Paulo, depois que perdeu a guerra de 1932, tomou uma decis&atilde;o hist&oacute;rica e escreveu na bandeira da USP "Scientia vinces" (Vencer&aacute;s pela ci&ecirc;ncia). A raz&atilde;o do sucesso econ&ocirc;mico do Estado de S&atilde;o Paulo &eacute; justamente fruto do forte investimento que fez em ci&ecirc;ncia. A ci&ecirc;ncia venceu. E tem de continuar investindo mais que o resto do Brasil para manter a lideran&ccedil;a. Se eu colocasse mais dinheiro do CNPq em S&atilde;o Paulo, o Estado deveria colocar ainda mais para continuar na frente do Pa&iacute;s. Qual Estado diz hoje que vai destinar 1% de toda a arrecada&ccedil;&atilde;o tribut&aacute;ria para ci&ecirc;ncia e tecnologia e cumpre? S&oacute; S&atilde;o Paulo. E &eacute; melhor que seja assim, pois nos d&aacute; a lideran&ccedil;a. Mas &eacute; preciso ter um olhar estrat&eacute;gico. Um olhar de Pa&iacute;s. De que adianta ter s&oacute; S&atilde;o Paulo desenvolvido e n&atilde;o ter para quem vender carro, televis&atilde;o, geladeira ou para onde exportar seus doutores? A gente s&oacute; se fortalece se o Brasil crescer como um todo.</p> <p>&nbsp;</p> <p></p> <p><strong>&Eacute; poss&iacute;vel diminuir essa burocracia dos mecanismos de controle e avalia&ccedil;&atilde;o de projetos e gastos?</strong></p> <p>A burocracia do CNPq &eacute; menor que a da Fapesp. Todos os processos s&atilde;o informatizados. A submiss&atilde;o de projetos, a avalia&ccedil;&atilde;o, a presta&ccedil;&atilde;o de contas s&atilde;o feitas online. O recurso do CNPq &eacute; repassado para uma conta do indiv&iacute;duo. O da Fapesp tem de ser solicitado a cada compra. Essa afirma&ccedil;&atilde;o de que o CNPq &eacute; burocr&aacute;tico n&atilde;o procede. O que entrava a boa execu&ccedil;&atilde;o da pesquisa &eacute; a dificuldade de mudan&ccedil;a de al&iacute;nea, mas isso n&atilde;o &eacute; culpa do CNPq. Quando recebemos os recursos do Minist&eacute;rio do Planejamento, j&aacute; vem determinado o que &eacute; para custeio (insumos e manuten&ccedil;&atilde;o) e o que &eacute; para capital (equipamentos). &Agrave;s vezes os pesquisadores resolvem mudar de ideia e depois fazem a presta&ccedil;&atilde;o de contas, mas o CNPq n&atilde;o pode aceitar. Essa &eacute; a parte ruim, mas, em termos de gest&atilde;o, &eacute; mais f&aacute;cil que a Fapesp.</p> <p>&nbsp;</p> <p></p> <p><strong>Pesquisadores dizem que o sistema de importa&ccedil;&atilde;o do CNPq, o Importa F&aacute;cil, &eacute; dif&iacute;cil.</strong></p> <p>Estamos tomando medidas para mudar isso. O Importa F&aacute;cil tem etapas e, se voc&ecirc; estiver treinado nessas etapas, &eacute; f&aacute;cil. O &uacute;nico problema &eacute; que s&oacute; pode ser feita a importa&ccedil;&atilde;o pelos Correios. Se tiver treino e n&atilde;o esquecer nenhum papel, &eacute; f&aacute;cil. Estamos preparando um curso de educa&ccedil;&atilde;o &agrave; dist&acirc;ncia, de no m&aacute;ximo uma hora, para ensinar a fazer uma importa&ccedil;&atilde;o. Mas fazer importa&ccedil;&atilde;o no Brasil &eacute;, muitas vezes, mais dif&iacute;cil que nos Estados Unidos. Isso porque temos uma lei de 1990 que d&aacute; isen&ccedil;&atilde;o de taxas e impostos &agrave; importa&ccedil;&atilde;o para pesquisa. Se por um lado &eacute; bom, porque te permite comprar mais coisas com o mesmo dinheiro, &eacute; a raz&atilde;o de tanta burocracia. Nos EUA n&atilde;o tem dispensa de imposto. Por isso h&aacute; empresas especializadas em importar para fornecer material aos pesquisadores. O pessoal reclama que a Anvisa &eacute; um entrave &agrave; importa&ccedil;&atilde;o, principalmente de biol&oacute;gicos, mas o FDA (ag&ecirc;ncia americana de vigil&acirc;ncia sanit&aacute;ria) &eacute; muito mais restritivo. Ele inspeciona 100% do que entra nos EUA. Mas l&aacute; n&atilde;o h&aacute; atraso porque o fornecedor tem estoque. Aqui n&atilde;o temos empresas que mant&ecirc;m estoque por causa da isen&ccedil;&atilde;o de impostos. A lei sufoca o surgimento desse atravessador e joga a responsabilidade de todo o procedimento no pesquisador e nas universidades. Tenho colegas que dizem: "O Pa&iacute;s precisava dar um cr&eacute;dito de confian&ccedil;a aos cientistas". Mas e se ele importar um v&iacute;rus ou algo que d&ecirc; encrenca? De quem &eacute; a responsabilidade? O Pa&iacute;s n&atilde;o pode renunciar a esse tipo de controle fitossanit&aacute;rio. Nos outros pa&iacute;ses s&atilde;o as empresas que lidam com a burocracia. Aqui, a isen&ccedil;&atilde;o limita o engajamento de empresas privadas na importa&ccedil;&atilde;o e temos mil problemas porque ela &eacute; feita de forma n&atilde;o profissional.</p> <p>&nbsp;</p> <p></p> <p><strong>Qual &eacute; a solu&ccedil;&atilde;o? Mudar a lei?</strong></p> <p>Nenhum outro pa&iacute;s d&aacute; isen&ccedil;&atilde;o de imposto em importa&ccedil;&atilde;o para pesquisa. Poderia ser uma solu&ccedil;&atilde;o derrubar a lei, pegar esse dinheiro arrecadado e devolver para pesquisa. Mas n&oacute;s estamos no Brasil e ningu&eacute;m acredita que isso vai acontecer. Se o governo disser que vai revogar a lei e devolver todo o dinheiro, todo mundo vai dizer n&atilde;o. Portanto, &eacute; uma solu&ccedil;&atilde;o que n&atilde;o est&aacute; na pauta.</p> <p>&nbsp;</p> <p></p> <p><strong>Voc&ecirc;s t&ecirc;m di&aacute;logo com a Anvisa e com a Receita Federal sobre isso?</strong></p> <p>Bastante. O novo ministro est&aacute; agendando para breve uma reuni&atilde;o entre Minist&eacute;rio da Ci&ecirc;ncia e Tecnologia, Receita e Anvisa para mais uma vez tentar azeitar esses mecanismos. Uma poss&iacute;vel solu&ccedil;&atilde;o, para come&ccedil;ar, &eacute; pegar um aeroporto do Brasil e fazer uma sala especial para importa&ccedil;&otilde;es de pesquisa. L&aacute; teria funcion&aacute;rios treinados da Receita, com uma geladeira e um freezer para acondicionar os materiais perec&iacute;veis. Isso &eacute; algo que o CNPq pode ajudar a montar, treinar, dar bolsas, colocar estagi&aacute;rios.</p> <p>&nbsp;</p> <p></p> <p><strong>&Eacute; preciso mais recursos para os peri&oacute;dicos nacionais?</strong></p> <p>&Eacute; fundamental ter peri&oacute;dicos nacionais. Penso que deveria haver um n&uacute;mero limitado de excelentes peri&oacute;dicos, com apoio expressivo, linhas editoriais efetivas. N&atilde;o precisamos de 7 mil revistas, como o Brasil tem hoje. Poder&iacute;amos ter 100 excelentes revistas. O grande desafio para a ci&ecirc;ncia brasileira &eacute; ter algumas boas revistas com visibilidade internacional. </p> <p>&nbsp;</p> <p></p> <p><strong>Como financi&aacute;-las?</strong></p> <p>Uma maneira de voc&ecirc; financiar revistas nacionais seria adotar pol&iacute;ticas de acesso aberto. A ag&ecirc;ncia faz o pagamento da pesquisa, o pesquisador paga pela publica&ccedil;&atilde;o e o acesso a ela &eacute; aberto. Passo a dar dinheiro n&atilde;o s&oacute; para a revista, mas para o pesquisador, e ele paga a publica&ccedil;&atilde;o em revistas nacionais. Hoje o edital de editora&ccedil;&atilde;o &eacute; universal, qualquer revista pode pedir. Neste ano estamos apoiando cerca de 290 peri&oacute;dicos. Tem revistas que t&ecirc;m R$ 10 mil e outras com R$ 60 mil. </p> <p></p> <p>&nbsp;</p> <p><strong>Qual &eacute; a vantagem do CNPq dar o dinheiro para o pesquisador publicar onde quiser ao inv&eacute;s de financiar diretamente as revistas?</strong></p> <p>Voc&ecirc; acaba selecionando as melhores revistas. O mercado &eacute; que vai identificar quais s&atilde;o as revistas que os cientista brasileiros gostariam de publicar. </p> <p>&nbsp;</p> <p>COLABOROU KARINA TOLEDO</p>

                                                </div>

                                                
                                                
                                                <div class="n--noticia__fixit">
    <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760">Entre em contato</a></p>
</div>
                                            </div> <!-- /box -->
                                            <!-- Elemento que disparada css para box -->
                                            <div class="continuar-lendo">
                                                <div class="continuar-lendo-inner">
                                                    <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                </div>
                                            </div>
                                        </section>

                                        <!-- Publicidade ou Outras notícias -->
                                        <section class="col-xs-12 col-aside">
                                            <div class="row">

                                                <div class="col-xs-12 shared-no-mobile">
                                                    <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>

                                                </div>


                                                <!-- Publicidade -->
                                                <div class="col-xs-12 n--noticia__publicidade">
                                                    <div class="col-fixed col-banner">
                                                        <div class="box center-xs adsense">
                                                            <a href="javascript:void(0);">

                                                                <section id="E868622FAF834BA394F878B436AF258D" rel="ad" data-pos="x07" data-ad="x07" data-sitepage="estadao2016/saude/geral/noticia" class="publicidade"></section>                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                        <div class="box center-xs adsense">
                                                            <a href="javascript:void(0);">

                                                                <section id="E868622FAF834BA394F878B436AF258D" rel="ad" data-pos="x08" data-ad="x08" data-sitepage="estadao2016/saude/geral/noticia" class="publicidade"></section>                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </section>
                                        <!-- taboola -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8">
                                            <div class="row taboola"></div>
                                        </section>
                                                                                <!-- .class-new-comentario -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario">
                                            <!-- Comentarios -->
                                            <div class="row comentarios" id="noticia_1">		
		<section class="col-sm-12 col-xs-12 main-news">
			<div id="coral_talk_E868622FAF834BA394F878B436AF258D" class="coral_talk_comments"></div>
				<script src="http://comentarios.estadao.com.br/embed.js" async onload="
				  Coral.Talk.render(document.getElementById('coral_talk_E868622FAF834BA394F878B436AF258D'), {
					talk: 'http://comentarios.estadao.com.br/'
				  });
				"></script>
		</section>

		<div class="col-xs-12 bottom3">
			<section id="oas_Bottom3" rel="ad" data-pos="Bottom3" data-ad="Bottom3" data-sitepage="estadao2016/saude/geral/noticia" class="publicidade"></section>		</div>
	</div>
                                        </section>
                                                                            </div> <!-- /row -->
                                </section>

                            </div> <!-- /row -->
                        </div> <!-- /n--noticia__body -->
                    </div> <!-- /pw-container -->
                </section>
            </div>
        </div>

    </section>

    <script>
        /* Mobile */
        if (window.innerWidth < 436){
            var contentNoticia = $(".n--noticia[data-guid='E868622FAF834BA394F878B436AF258D']");
            window.contentNoticia = contentNoticia;
            var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
            var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");

            if (limiteContinuarLendo.length > 0){
                //tem o limite de tamanho da notícia
                var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
                boxContentNoticia.css({height: continuarLendoHeight + 'px'});
                $('.continuar-lendo').addClass('block');
            } else{
                //não tem o limite de tamanho da notícia
                contentNoticia.addClass('block-elements');
            }
        }
    </script>

                <div class="container-proximas-materias ">
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,piaui-autoriza-a-producao-de-remedio-derivado-da-maconha,70002133849" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,ans-restringe-plano-de-saude-coletivo-a-empresario-individual,70002133173" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,estados-e-municipios-ganham-liberdade-para-aplicar-recursos-federais-da-saude,70002133139" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,prefeitura-fecha-mais-10-parques-em-sp-por-causa-da-febre-amarela,70002132231" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,prefeitura-de-sp-anuncia-vacina-contra-febre-amarela-na-zona-oeste,70002131958" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,guarulhos-registra-mais-duas-mortes-de-macacos-por-febre-amarela,70002131559" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,prefeitura-de-sp-inicia-vacinacao-contra-febre-amarela-na-zona-sul,70002127030" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,sobe-para-10-o-numero-de-mortes-de-macacos-por-febre-amarela-na-capital,70002126583" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,despesas-com-saude-no-brasil-atingiram-9-1-do-pib-em-2015,70002126378" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://saude.estadao.com.br/noticias/geral,ufmg-cria-banco-de-fezes-e-ja-pode-realizar-transplante-fecal,70002125561" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
            </div>
    
</section>

<ul class="share-mobile">
	
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  ">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%27Prioridade+%C3%A9+criar+um+novo+marco+legal%27%20-%20http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  ">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20'Prioridade é criar um novo marco legal'%20-%20&amp;url=http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760" data-title="'Prioridade é criar um novo marco legal'">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20'Prioridade é criar um novo marco legal'%20-%20&amp;url=http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject='Prioridade é criar um novo marco legal'&amp;body='Prioridade é criar um novo marco legal' - http://saude.estadao.com.br/noticias/geral,prioridade-e-criar-um-novo-marco-legal,669760" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>

</ul>					<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js"></script>
		
					
		<section id="oas0_Frame2" rel="ad" data-pos="Frame2" data-ad="Frame2" data-sitepage="estadao2016/saude/geral/noticia" class="publicidade"></section>
					<script type="text/javascript">
				//;(()=>{BannerAssync.init(false,["Position1","TopLeft","TopRight","x01","x05","x17","Frame2"]);})();
			</script>
		
					<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7672308/ct.js" async></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js" async></script>
<script src="//s3.amazonaws.com/local-cache/crip.js" async></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script>

<!-- RealMedia Banner -->		  

		<!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
        <div id="oas_x140" rel="ad" data-ad="x140" class="publicidade"></div>
    </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://economia.estadao.com.br/broadcast/" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcast.com.br/cadernos/politico/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>EDI&Ccedil;&Atilde;O DIGITAL</p>
                                <figure>
                                    <a href="http://digital.estadao.com.br/o-estado-de-s-paulo/" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="http://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao-31-12.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://institucional.ae.com.br/" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2018 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>
                
        
        <div class="ie-overlay">
	<div class="ie-alert">
		<p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p>
	</div>	
</div>                 	</body>
</html>
