<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610","titulo":"Governo do Pará proíbe embarcações com passageiros do Amazonas ","produto":"Estadão","editoria":"Saúde","subeditoria":"Geral","modulos":"Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3580610","midia":"Notícias","tags":"Helder Barbalho|coronavírus|Floresta Amazônica|vírus","autor":"Luiz Carlos Pavão"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <title>Governo do Par&aacute; pro&iacute;be embarca&ccedil;&otilde;es com passageiros do Amazonas&nbsp; - Sa&uacute;de - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Helder Barbalho diz que medida &eacute; preventiva e objetiva proteger a popula&ccedil;&atilde;o. Estado vizinho vive nova alta de casos e mortes, em meio &agrave; descoberta de uma linhagem do v&iacute;rus"><link rel="canonical" href="https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /><meta property="og:title" content="Governo do Par&aacute; pro&iacute;be embarca&ccedil;&otilde;es com passageiros do Amazonas&nbsp; - Sa&uacute;de - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/6/3/1609987762436.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Helder Barbalho diz que medida &eacute; preventiva e objetiva proteger a popula&ccedil;&atilde;o. Estado vizinho vive nova alta de casos e mortes, em meio &agrave; descoberta de uma linhagem do v&iacute;rus" ><meta name="twitter:site" content="@Estadao"><meta name="twitter:title" content="Governo do Par&aacute; pro&iacute;be embarca&ccedil;&otilde;es com passageiros do Amazonas&nbsp; - Sa&uacute;de - Estad&atilde;o"><meta name="twitter:description" content="Helder Barbalho diz que medida &eacute; preventiva e objetiva proteger a popula&ccedil;&atilde;o. Estado vizinho vive nova alta de casos e mortes, em meio &agrave; descoberta de uma linhagem do v&iacute;rus "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/6/3/1609987762436.jpg" /><meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2020.10.05" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2020.10.05"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2021-01-13T23:11:41-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Saúde", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3580610', 'tags' : "Helder Barbalho;coronavírus;Floresta Amazônica;vírus", 'tipo_midia' : "Notícias", 'autor' : "Luiz Carlos Pavão" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3580610", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2021-01-13T23:11:41-03:00", "dateModified": "2021-01-13T23:11:41-03:00", "headline": "Governo do Pará proíbe embarcações com passageiros do Amazonas ", "description": "Helder Barbalho diz que medida é preventiva e objetiva proteger a população. Estado vizinho vive nova alta de casos e mortes, em meio à descoberta de uma linhagem do vírus", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/6/3/1609987762436.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/6/3/1609987762436.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/6/3/1609987762436.jpg" ]}, "author": { "@type": "Person", "name": "Luiz Carlos Pavão" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } } }</script><link rel="amphtml" href="https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <style>.async-hide { opacity: 0 !important} </style> <script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script> <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> </head><body class="ajust-grid noticia-template noticia-recirculacao saude page-area-noticia " data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/homecampanha_ex?utm_source=portal_estadao_menu_lateral&amp;utm_medium=portal_estadao_menu_lateral&amp;utm_campaign=assine_estadao_ano_novo_2020&amp;paywall_link_dinamico=anonimo" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/homecampanha_ex?utm_source=portal_estadao_menu_lateral&amp;utm_medium=portal_estadao_menu_lateral&amp;utm_campaign=assine_estadao_ano_novo_2020&amp;paywall_link_dinamico=anonimo" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/anonovo-banner.jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer">BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://saude.estadao.com.br/" > Saúde </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Governo+do+Par%C3%A1+pro%C3%ADbe+embarca%C3%A7%C3%B5es+com+passageiros+do+Amazonas%C2%A0%20Estad%C3%A3o%3A%20https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Governo do Pará proíbe embarcações com passageiros do Amazonas %20@estadao%3A%20&amp;url=https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610" data-title="Governo do Pará proíbe embarcações com passageiros do Amazonas ">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Governo do Pará proíbe embarcações com passageiros do Amazonas %20@estadao%3A%20&amp;url=https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Governo do Pará proíbe embarcações com passageiros do Amazonas &amp;body=Governo do Pará proíbe embarcações com passageiros do Amazonas  - https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/6/3/1609987762436.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/6/3/1609987762436.jpg" alt='AP Photo/Edmar Barros' /><figcaption> AP Photo/Edmar Barros</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3580610" data-url="https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610" data-tipo="Noticia" data-modulos="Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Sa&uacute;de" data-subeditoria="Geral" data-guid="P_1.3580610" data-titulo="Governo do Par&aacute; pro&iacute;be embarca&ccedil;&otilde;es com passageiros do Amazonas&nbsp;" data-tags="Helder Barbalho; coronav&iacute;rus; Floresta Amaz&ocirc;nica; v&iacute;rus" data-tipomidia="Not&iacute;cias" data-credito="Luiz Carlos Pav&atilde;o" data-coment="comments" data-facebookSubs="metered" data-section="saude,metropole"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"saude.estadao.com.br,noticias,geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610","pg_tipo":"saude","tags":"helder-barbalho,coronavirus,floresta-amazonica,virus"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">Governo do Par&aacute; pro&iacute;be embarca&ccedil;&otilde;es com passageiros do Amazonas&nbsp;</h1> <h2 class="n--noticia__subtitle">Helder Barbalho diz que medida &eacute; preventiva e objetiva proteger a popula&ccedil;&atilde;o. Estado vizinho vive nova alta de casos e mortes, em meio &agrave; descoberta de uma linhagem do v&iacute;rus</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Governo+do+Par%C3%A1+pro%C3%ADbe+embarca%C3%A7%C3%B5es+com+passageiros+do+Amazonas%C2%A0%20@estadao%3A%20&amp;url=https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Governo+do+Par%C3%A1+pro%C3%ADbe+embarca%C3%A7%C3%B5es+com+passageiros+do+Amazonas%C2%A0%20Estad%C3%A3o%3A%20https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Governo do Pará proíbe embarcações com passageiros do Amazonas &amp;body=Governo do Pará proíbe embarcações com passageiros do Amazonas  - https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3580610" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3580610"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Luiz Carlos Pav&atilde;o, O Estado de S.Paulo </div> <p> 13 de janeiro de 2021 | 23h11 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"saude.estadao.com.br,noticias,geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610","pg_tipo":"saude","tags":"helder-barbalho,coronavirus,floresta-amazonica,virus"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p>O governador do <strong><a href="https://tudo-sobre.estadao.com.br/para-estado" target="_blank">Par&aacute;</a></strong>, <strong><a href="https://tudo-sobre.estadao.com.br/helder-barbalho" target="_blank">Helder Barbalho</a></strong> (MDB), assinou decreto que pro&iacute;be embarca&ccedil;&otilde;es com passageiros do <strong><a href="https://tudo-sobre.estadao.com.br/amazonas-estado" target="_blank">Amazonas</a></strong> a entrarem no Estado a partir desta quinta-feira, 14. Em v&iacute;deo divulgado, o governador classificou a medida como preventiva e justificou como uma forma de proteger os cidad&atilde;os paraenses de um aumento do n&uacute;mero de casos e hospitaliza&ccedil;&otilde;es. </p><p>"Queria informar que n&oacute;s estamos publicando um decreto estadual no dia de amanh&atilde; proibindo a circula&ccedil;&atilde;o de embarca&ccedil;&otilde;es com passageiros vindos do Amazonas. Essa &eacute; uma medida preventiva, fundamental para que possamos evitar a amplia&ccedil;&atilde;o do cont&aacute;gio dentro do Estado do Par&aacute; e, consequentemente, os problemas de sa&uacute;de em face da pandemia do novo coronav&iacute;rus&rdquo;, disse Barbalho. </p><div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://saude.estadao.com.br/noticias/geral,nova-variante-do-virus-da-covid-surgiu-no-amazonas-entre-dezembro-e-janeiro-aponta-estudo,70003579009" title="Nova variante do v&iacute;rus da covid surgiu no Amazonas entre dezembro e janeiro, aponta estudo"><div class="line-leia-destaque"><figure class="line-leia-fig"><img src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/7/4/1610486485647.jpg" alt="Nova variante do v&iacute;rus da covid surgiu no Amazonas entre dezembro e janeiro, aponta estudo"></figure><p class="line-leia-desc">Nova variante do v&iacute;rus da covid surgiu no Amazonas entre dezembro e janeiro, aponta estudo</p></div></a></div><iframe class="ifrm-covid19" data-covid-resized="false" src="https://www.estadao.com.br/widget/coronavirus" width="100%" scrolling="no" style="border:none;"></iframe><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1145784","provider":"AGILE"}'></div> <div class="limite-continuar-lendo"></div><p>De acordo com o governador, haver&aacute; tamb&eacute;m monitoramento da Pol&iacute;cia Militar do Estado de embarca&ccedil;&otilde;es e aeronaves para que se possa cumprir a medida preventiva de restri&ccedil;&atilde;o. </p><p>O an&uacute;ncio vem no momento em que o n&uacute;mero de sepultamentos em <strong><a href="https://tudo-sobre.estadao.com.br/manaus-am" target="_blank">Manaus</a></strong> cresceu 193% em um m&ecirc;s em meio &agrave; explos&atilde;o do n&uacute;mero de infectados pelo coronav&iacute;rus no Amazonas. Por causa do aumento dos casos de covid-19, o prefeito de Manaus, David Almeida, decretou estado de emerg&ecirc;ncia em Manaus pelo per&iacute;odo de 180 dias para conter o avan&ccedil;o da pandemia na capital amazonense. </p><p>O Instituto Le&ocirc;nidas &amp; Maria Deane (ILMD/Fiocruz Amaz&ocirc;nia) havia confirmado nesta ter&ccedil;a-feira, 12,&nbsp;a identifica&ccedil;&atilde;o de uma<strong><a href="https://saude.estadao.com.br/noticias/geral,nova-variante-do-virus-da-covid-surgiu-no-amazonas-entre-dezembro-e-janeiro-aponta-estudo,70003579009" target="_blank"> nova linhagem do v&iacute;rus da covid-19 com origem no Amazonas</a></strong>. A&nbsp;nova cepa brasileira &eacute; recente, provavelmente surgida entre dezembro de 2020 e janeiro de 2021.&nbsp; </p><p>Denominada provisoriamente de&nbsp;B.1.1.28 (K417N/E484K/N501Y), a variante do&nbsp;SARS-CoV-2&nbsp;&eacute; a que foi identificada recentemente pelo&nbsp;Jap&atilde;o em quatro viajantes (um homem e uma mulher adultos e duas crian&ccedil;as) que retornaram da regi&atilde;o amaz&ocirc;nica brasileira&nbsp;em 2 de janeiro. O pesquisador da Fiocruz Amaz&ocirc;nia&nbsp;Felipe Naveca&nbsp;disse acreditar que a muta&ccedil;&atilde;o n&atilde;o seja a &uacute;nica respons&aacute;vel pela acelera&ccedil;&atilde;o de casos do novo coronav&iacute;rus no Estado.</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://saude.estadao.com.br/noticias/geral,nova-variante-do-virus-da-covid-surgiu-no-amazonas-entre-dezembro-e-janeiro-aponta-estudo,70003579009" title="https://saude.estadao.com.br/noticias/geral,nova-variante-do-virus-da-covid-surgiu-no-amazonas-entre-dezembro-e-janeiro-aponta-estudo,70003579009">Nova variante do v&iacute;rus da covid surgiu no Amazonas entre dezembro e janeiro, aponta estudo</a></li><li class="n--noticias__more__itens"><a href="https://saude.estadao.com.br/noticias/geral,ministerio-preve-inicio-simultaneo-da-vacinacao-nas-capitais-de-3-a-5-dias-apos-aval-da-anvisa,70003580462" title="https://saude.estadao.com.br/noticias/geral,ministerio-preve-inicio-simultaneo-da-vacinacao-nas-capitais-de-3-a-5-dias-apos-aval-da-anvisa,70003580462">Minist&eacute;rio prev&ecirc; in&iacute;cio simult&acirc;neo da vacina&ccedil;&atilde;o nas capitais de &lsquo;3 a 5 dias&rsquo; ap&oacute;s aval da Anvisa</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/helder-barbalho" class="n--noticias__tags__link">Helder Barbalho</a><a href="https://tudo-sobre.estadao.com.br/coronavirus" class="n--noticias__tags__link">coronav&iacute;rus</a><a href="https://tudo-sobre.estadao.com.br/floresta-amazonica" class="n--noticias__tags__link">Floresta Amaz&ocirc;nica</a><a href="https://tudo-sobre.estadao.com.br/virus" class="n--noticias__tags__link">v&iacute;rus</a></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"saude.estadao.com.br,noticias,geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610","pg_tipo":"saude","tags":"helder-barbalho,coronavirus,floresta-amazonica,virus"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Saúde</i></h2><ul class="aside-lista"> <li> <a href="https://saude.estadao.com.br/noticias/geral,uma-mascara-e-bom-duas-e-melhor,70003579967" title="Uma máscara é bom. Duas é melhor?"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/4/0/1610556886904.jpg" alt="Uma máscara é bom. Duas é melhor?" /> <h3 class="aside-lista-title">Uma máscara é bom. Duas é melhor?</h3> </a> </li> <li> <a href="https://saude.estadao.com.br/noticias/geral,mesmo-com-vacina-reducao-da-transmissao-ocorrera-so-no-fim-do-ano-diz-secretario-da-saude,70003580090" title="Mesmo com vacina contra a covid, redução da transmissão ocorrerá só no fim do ano, diz secretário"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/3/7/1595587793473.jpg" alt="Mesmo com vacina contra a covid, redução da transmissão ocorrerá só no fim do ano, diz secretário" /> <h3 class="aside-lista-title">Mesmo com vacina contra a covid, redução da transmissão ocorrerá só no fim do ano, diz secretário</h3> </a> </li> <li> <a href="https://saude.estadao.com.br/noticias/geral,pazuello-planeja-comecar-vacinacao-contra-a-covid-no-dia-19-em-evento-no-palacio-do-planalto,70003579786" title="Pazuello planeja começar vacinação contra a covid no dia 19, em evento no Palácio do Planalto"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/2/1/1607463310012.jpg" alt="Pazuello planeja começar vacinação contra a covid no dia 19, em evento no Palácio do Planalto" /> <h3 class="aside-lista-title">Pazuello planeja começar vacinação contra a covid no dia 19, em evento no Palácio do Planalto</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"saude.estadao.com.br,noticias,geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610","pg_tipo":"saude","tags":"helder-barbalho,coronavirus,floresta-amazonica,virus"}' data-status='init' ></div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"saude.estadao.com.br,noticias,geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610","pg_tipo":"saude","tags":"helder-barbalho,coronavirus,floresta-amazonica,virus"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_93bf1fb9e4b9bab9b5427c8283c21af7"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fsaude.estadao.com.br%2Fnoticias%2Fgeral%2Cgoverno-do-para-proibe-embarcacoes-com-passageiros-do-amazonas%2C70003580610%23_comments_93bf1fb9e4b9bab9b5427c8283c21af7" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"saude.estadao.com.br,noticias,geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li>Vacina contra a covid-19: o que se sabe sobre <a href="https://saude.estadao.com.br/noticias/geral,saiba-quais-reacoes-tiveram-vacinados-contra-o-novo-coronavirus-no-mundo,70003572237">rea&ccedil;&otilde;es aos imunizantes</a></li> <li><a href="https://saude.estadao.com.br/noticias/geral,brasil-precisa-de-lockdown-para-conter-alta-de-infeccoes-pela-covid-19,70003573093">Brasil precisa de lockdown</a> para conter alta de infec&ccedil;&otilde;es pela covid-19?</li> <li>Covid-19: o que sabemos at&eacute; agora sobre a <a href="https://saude.estadao.com.br/noticias/geral,covid-19-o-que-se-sabe-sobre-a-nova-variante-do-virus,70003558565">nova cepa do v&iacute;rus na Europa</a></li> <li><a href="https://saude.estadao.com.br/noticias/geral,enem-deve-ser-adiado-por-causa-do-aumento-de-casos-de-covid-veja-o-que-dizem-especialistas,70003574279">Enem deve ser adiado por causa do aumento de casos de covid</a>? Veja o que dizem especialistas </li> <li><a href="https://saude.estadao.com.br/noticias/geral,instituto-butanta-anuncia-eficacia-geral-da-coronavac,70003578643">Efic&aacute;cia geral da Coronavac &eacute; de 50,38%</a> de acordo com an&aacute;lise do Butant&atilde;</li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3580610']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,bahia-estuda-pedir-intervencao-do-stf-para-comecar-imunizacao-com-vacina-russa,70003580553" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,calculo-que-mostra-eficacia-menor-de-50-para-coronavac-esta-errado-diz-diretor-do-butanta,70003580473" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,ministerio-preve-inicio-simultaneo-da-vacinacao-nas-capitais-de-3-a-5-dias-apos-aval-da-anvisa,70003580462" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,media-movel-de-mortes-por-covid-19-no-brasil-fica-em-995-nesta-quarta-feira,70003580445" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,mesmo-com-vacina-reducao-da-transmissao-ocorrera-so-no-fim-do-ano-diz-secretario-da-saude,70003580090" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,pedido-de-uso-emergencial-de-vacina-russa-contra-covid-19-deve-ser-feito-nesta-semana,70003580015" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,uma-mascara-e-bom-duas-e-melhor,70003579967" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,bolsonaro-ironiza-eficacia-da-coronavac-mas-diz-que-vai-comprar-vacina-se-anvisa-aprovar,70003579840" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,pazuello-planeja-comecar-vacinacao-contra-a-covid-no-dia-19-em-evento-no-palacio-do-planalto,70003579786" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,por-que-a-oms-considera-a-taxa-minima-de-50-de-eficacia-para-aprovar-uma-vacina,70003579366" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Governo+do+Par%C3%A1+pro%C3%ADbe+embarca%C3%A7%C3%B5es+com+passageiros+do+Amazonas%C2%A0%20Estad%C3%A3o%3A%20https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Governo do Pará proíbe embarcações com passageiros do Amazonas %20@estadao%3A%20&amp;url=https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610" data-title="Governo do Pará proíbe embarcações com passageiros do Amazonas ">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Governo do Pará proíbe embarcações com passageiros do Amazonas %20@estadao%3A%20&amp;url=https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Governo do Pará proíbe embarcações com passageiros do Amazonas &amp;body=Governo do Pará proíbe embarcações com passageiros do Amazonas  - https://saude.estadao.com.br/noticias/geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul><link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2020.08.21" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2020.08.21"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"helder-barbalho,coronavirus,floresta-amazonica,virus","formato":"oop","page_url":"saude.estadao.com.br,noticias,geral,governo-do-para-proibe-embarcacoes-com-passageiros-do-amazonas,70003580610","pg_tipo":"saude"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script><script async src="https://cdn.insurads.com/bootstrap/64SAA3GT.js"></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(235).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2021 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>