<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949","titulo":"Hospitais brasileiros testam robô que usa inteligência artificial contra infecção generalizada","produto":"Estadão","editoria":"Saúde","subeditoria":"Geral","modulos":"Foto|Citacao|Foto|Infografico|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3049949","midia":"Notícias","tags":"OMS [Organização Mundial de Saúde]|Estados Unidos [América do Norte]|Brasil [América do Sul]|Curitiba [PR]|Reino Unido [Europa]|Inglaterra [Europa]|bebê|robô|infecção hospitalar|inteligência artificial","autor":"Paula Felix"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120710}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"bidder":"appnexus","params":{"placementId":"14149588"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/saude','saude'); DFP.pushTargetsDefault({"tags":"oms-organizacao-mundial-de-saude,estados-unidos-america-do-norte,brasil-america-do-sul,curitiba-pr,reino-unido-europa,inglaterra-europa,bebe,robo,infeccao-hospitalar,inteligencia-artificial"}); }); </script> <title>Hospitais brasileiros testam rob&ocirc; que usa intelig&ecirc;ncia artificial contra infec&ccedil;&atilde;o generalizada - Sa&uacute;de - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Plataforma est&aacute; em 13 hospitais de tr&ecirc;s Estados e se prepara para chegar a unidades da capital e do interior de S&atilde;o Paulo"><link rel="canonical" href="https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Hospitais brasileiros testam rob&ocirc; que usa intelig&ecirc;ncia artificial contra infec&ccedil;&atilde;o generalizada - Sa&uacute;de - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/0/8/1571102498380.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Plataforma est&aacute; em 13 hospitais de tr&ecirc;s Estados e se prepara para chegar a unidades da capital e do interior de S&atilde;o Paulo" ><meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="Hospitais brasileiros testam rob&ocirc; que usa intelig&ecirc;ncia artificial contra infec&ccedil;&atilde;o generalizada - Sa&uacute;de - Estad&atilde;o"> <meta name="twitter:description" content="Plataforma est&aacute; em 13 hospitais de tr&ecirc;s Estados e se prepara para chegar a unidades da capital e do interior de S&atilde;o Paulo "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/0/8/1571102498380.jpg" /> <meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" ><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2019-10-15T05:00:34-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Saúde", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3049949', 'tags' : "OMS [Organização Mundial de Saúde];Estados Unidos [América do Norte];Brasil [América do Sul];Curitiba [PR];Reino Unido [Europa];Inglaterra [Europa];bebê;robô;infecção hospitalar;inteligência artificial", 'tipo_midia' : "Notícias", 'autor' : "Paula Felix" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3049949", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2019-10-15T05:00:34-03:00", "dateModified": "2019-10-15T07:35:54-03:00", "headline": "Hospitais brasileiros testam robô que usa inteligência artificial contra infecção generalizada", "description": "Plataforma está em 13 hospitais de três Estados e se prepara para chegar a unidades da capital e do interior de São Paulo", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/0/8/1571102498380.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/0/8/1571102498380.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/0/8/1571102498380.jpg" ]}, "author": { "@type": "Person", "name": "Paula Felix" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><link rel="amphtml" href="https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template noticia-recirculacao saude page-area-noticia" data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/selo-lateral-laranja_(2).jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 15px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 15px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" target="_blank" rel="noopener noreferrer" >Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://saude.estadao.com.br/" > Saúde </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Hospitais+brasileiros+testam+rob%C3%B4+que+usa+intelig%C3%AAncia+artificial+contra+infec%C3%A7%C3%A3o+generalizada%20Estad%C3%A3o%3A%20https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Hospitais brasileiros testam robô que usa inteligência artificial contra infecção generalizada%20@estadao%3A%20&amp;url=https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949" data-title="Hospitais brasileiros testam robô que usa inteligência artificial contra infecção generalizada">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Hospitais brasileiros testam robô que usa inteligência artificial contra infecção generalizada%20@estadao%3A%20&amp;url=https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Hospitais brasileiros testam robô que usa inteligência artificial contra infecção generalizada&amp;body=Hospitais brasileiros testam robô que usa inteligência artificial contra infecção generalizada - https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="http://opiniao.estadao.com.br/" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://politica.estadao.com.br/" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://brasil.estadao.com.br/" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://internacional.estadao.com.br/" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://esportes.estadao.com.br/" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://cultura.estadao.com.br/" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://www.territorioeldorado.limao.com.br/" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/sudoku" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/cruzada" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/cupons" target="_blank" > Cupons <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/0/8/1571102498380.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/0/8/1571102498380.jpg" alt='Denis Ferreira Netto/Estad&atilde;o' /><figcaption> Denis Ferreira Netto/Estadão</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3049949" data-url="https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949" data-tipo="Noticia" data-modulos="Foto|Citacao|Foto|Infografico|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Sa&uacute;de" data-subeditoria="Geral" data-guid="P_1.3049949" data-titulo="Hospitais brasileiros testam rob&ocirc; que usa intelig&ecirc;ncia artificial contra infec&ccedil;&atilde;o generalizada" data-tags="OMS [Organiza&ccedil;&atilde;o Mundial de Sa&uacute;de]; Estados Unidos [Am&eacute;rica do Norte]; Brasil [Am&eacute;rica do Sul]; Curitiba [PR]; Reino Unido [Europa]; Inglaterra [Europa]; beb&ecirc;; rob&ocirc;; infec&ccedil;&atilde;o hospitalar; intelig&ecirc;ncia artificial" data-tipomidia="Not&iacute;cias" data-credito="Paula Felix" data-coment="comments" data-facebookSubs="metered"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"saude.estadao.com.br,noticias,geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949","pg_tipo":"saude","tags":"oms-organizacao-mundial-de-saude,estados-unidos-america-do-norte,brasil-america-do-sul,curitiba-pr,reino-unido-europa,inglaterra-europa,bebe,robo,infeccao-hospitalar,inteligencia-artificial"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">Hospitais brasileiros testam rob&ocirc; que usa intelig&ecirc;ncia artificial contra infec&ccedil;&atilde;o generalizada</h1> <h2 class="n--noticia__subtitle">Plataforma est&aacute; em 13 hospitais de tr&ecirc;s Estados e se prepara para chegar a unidades da capital e do interior de S&atilde;o Paulo</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Hospitais+brasileiros+testam+rob%C3%B4+que+usa+intelig%C3%AAncia+artificial+contra+infec%C3%A7%C3%A3o+generalizada%20@estadao%3A%20&amp;url=https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Hospitais+brasileiros+testam+rob%C3%B4+que+usa+intelig%C3%AAncia+artificial+contra+infec%C3%A7%C3%A3o+generalizada%20Estad%C3%A3o%3A%20https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Hospitais brasileiros testam robô que usa inteligência artificial contra infecção generalizada&amp;body=Hospitais brasileiros testam robô que usa inteligência artificial contra infecção generalizada - https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3049949" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3049949"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Paula Felix, O Estado de S.Paulo </div> <p> 15 de outubro de 2019 | 05h00 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"saude.estadao.com.br,noticias,geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949","pg_tipo":"saude","tags":"oms-organizacao-mundial-de-saude,estados-unidos-america-do-norte,brasil-america-do-sul,curitiba-pr,reino-unido-europa,inglaterra-europa,bebe,robo,infeccao-hospitalar,inteligencia-artificial"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p>S&Atilde;O PAULO - A cada 3,8 segundos, o <strong><a href="https://tudo-sobre.estadao.com.br/robo" target="_blank">rob&ocirc; Laura</a></strong> faz varredura nas informa&ccedil;&otilde;es sobre pacientes internados e, utilizando <strong><a href="https://tudo-sobre.estadao.com.br/inteligencia-artificial" target="_blank">intelig&ecirc;ncia artificial</a></strong>, consegue mapear casos de sepse, grave infec&ccedil;&atilde;o que pode afetar o funcionamento dos &oacute;rg&atilde;os e levar &agrave; morte. A plataforma, criada pelo arquiteto de sistemas Jacson Fressatto, de 40 anos, est&aacute; em 13 hospitais em tr&ecirc;s Estados e se prepara para chegar a hospitais da capital e do interior de <strong><a href="https://tudo-sobre.estadao.com.br/sao-paulo-estado" target="_blank">S&atilde;o Paulo</a></strong> no pr&oacute;ximo m&ecirc;s - a meta &eacute; estar conectada aos prontu&aacute;rios de pacientes em 100 unidades at&eacute; a metade do ano que vem.&nbsp; </p><div class="line-leia"><p class="line-leia-desc">LEIA TAMB&Eacute;M<a href="https://saude.estadao.com.br/noticias/geral,dr-mingal-leva-alegria-a-criancas-com-cancer-mesmo-apos-ser-diagnosticado-com-a-doenca,70003034741" class="line-leia-link" title="Diagnosticado com c&acirc;ncer, Dr. Mingal leva alegria a crian&ccedil;as com a doen&ccedil;a"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="11" viewBox="0 0 9 11"><text fill="#005F93" fill-rule="evenodd" font-size="18" transform="translate(-327 -865)"><tspan x="326" y="878">&gt;</tspan></text></svg>Diagnosticado com c&acirc;ncer, Dr. Mingal leva alegria a crian&ccedil;as com a doen&ccedil;a</a></p></div><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"saude.estadao.com.br,noticias,geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949","pg_tipo":"saude","tags":"oms-organizacao-mundial-de-saude,estados-unidos-america-do-norte,brasil-america-do-sul,curitiba-pr,reino-unido-europa,inglaterra-europa,bebe,robo,infeccao-hospitalar,inteligencia-artificial"}' data-status="init"></div></div><p>Quadro que causa a morte de at&eacute; 6 milh&otilde;es de pacientes no mundo, segundo a <strong><a href="https://tudo-sobre.estadao.com.br/oms-organizacao-mundial-de-saude" target="_blank">Organiza&ccedil;&atilde;o Mundial da Sa&uacute;de</a></strong> (OMS), a sepse tem sido alvo de estudos e institui&ccedil;&otilde;es, principalmente dos <strong><a href="https://tudo-sobre.estadao.com.br/estados-unidos-america-do-norte" target="_blank">Estados Unidos</a></strong>, onde h&aacute; pilotos de tecnologias para detectar o problema. A ideia de criar uma plataforma para evitar a complica&ccedil;&atilde;o em pacientes internados ocorreu ap&oacute;s uma trag&eacute;dia familiar de Fressatto. Em 2010, sua filha Laura nasceu prematura e, ap&oacute;s 18 dias na Unidade de Terapia Intensiva (UTI), morreu por causa de sepse. </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1044730","provider":"AGILE"}'></div> <div class="limite-continuar-lendo"></div><p>"Quando veio a informa&ccedil;&atilde;o de que n&oacute;s n&atilde;o t&iacute;nhamos conseguido, a sepse veio como algo muito forte para todo mundo. At&eacute; 2012, fiquei estudando o que era sepse e vi que se fazia necess&aacute;rio construir uma tecnologia integradora, mas pouco se falava em intelig&ecirc;ncia artificial e machine learning (<em>aprendizado das m&aacute;quinas</em>). Passei a investir recursos pessoais, vendi meu patrim&ocirc;nio e constru&iacute;, em 2015, um prot&oacute;tipo que foi testado em um hospital para validar o tratamento assistencial e monitorar todos os processos relacionados ao tratamento do paciente de modo que antecipasse a sepse e n&atilde;o fosse uma resposta a uma situa&ccedil;&atilde;o tardia." </p><p>Segundo o criador do rob&ocirc; e fundador do Instituto Laura Fressatto, a primeira implanta&ccedil;&atilde;o da tecnologia foi em julho do ano seguinte no Hospital Nossa Senhora das Gra&ccedil;as, em <strong><a href="https://tudo-sobre.estadao.com.br/curitiba-pr" target="_blank">Curitiba</a></strong>, e a plataforma se mostrou eficiente. "Tivemos resultados positivos nas primeiras semanas." O balan&ccedil;o da entidade, de outubro de 2016 a junho deste ano, aponta que 2,5 milh&otilde;es de pacientes j&aacute; foram monitorados e 12.289 foram beneficiados pela tecnologia.&nbsp; </p><p>"A minha meta pessoal n&atilde;o est&aacute; relacionada com o que passei, mas em saber que a gente pode ter controle efetivo de risco de morte por sepse para milhares e milh&otilde;es de pessoas por causa da tecnologia. N&atilde;o sou <strong><a href="https://tudo-sobre.estadao.com.br/medicina" target="_blank">m&eacute;dico</a></strong> nem da &aacute;rea de sa&uacute;de, mas o que fiz salva 12 pessoas por dia", conta ele.&nbsp; </p><p></p><div class="n--noticia__citacao"><div class="citacao-texto"><svg class="aspas-abre" width="31" height="28" viewbox="0 0 31 28" xmlns="http://www.w3.org/2000/svg"><title>766E3C01-53A8-483E-9B06-CCE0C7108013</title><path d="M10.107 2.002c-.554.683-1.14 1.611-1.758 2.783A25.379 25.379 0 0 0 6.713 8.69a30.019 30.019 0 0 0-1.098 4.516 16.033 16.033 0 0 0-.098 4.663c.944-.423 1.847-.602 2.71-.537.863.065 1.62.31 2.27.732a4.462 4.462 0 0 1 1.538 1.71c.375.715.562 1.513.562 2.392 0 1.855-.537 3.287-1.611 4.296-1.075 1.01-2.376 1.514-3.906 1.514-1.14 0-2.149-.236-3.028-.708a6.647 6.647 0 0 1-2.221-1.929c-.602-.814-1.058-1.774-1.367-2.88A13.196 13.196 0 0 1 0 18.895c0-1.27.179-2.758.537-4.467a36.568 36.568 0 0 1 1.514-5.2 37.03 37.03 0 0 1 2.343-5.102C5.306 2.482 6.314 1.106 7.421 0l2.686 2.002zm17.627 0c-.554.683-1.14 1.611-1.758 2.783A25.379 25.379 0 0 0 24.34 8.69a30.019 30.019 0 0 0-1.098 4.516 16.033 16.033 0 0 0-.098 4.663c.944-.423 1.847-.602 2.71-.537.863.065 1.62.31 2.27.732a4.462 4.462 0 0 1 1.538 1.71c.375.715.562 1.513.562 2.392 0 1.855-.537 3.287-1.611 4.296-1.075 1.01-2.377 1.514-3.906 1.514-1.14 0-2.149-.236-3.028-.708a6.647 6.647 0 0 1-2.221-1.929c-.602-.814-1.058-1.774-1.367-2.88a13.196 13.196 0 0 1-.464-3.565c0-1.27.179-2.758.537-4.467a36.568 36.568 0 0 1 1.514-5.2 37.03 37.03 0 0 1 2.343-5.102c.912-1.644 1.92-3.02 3.027-4.126l2.686 2.002z" fill-rule="evenodd"></path></svg><div>A minha meta pessoal n&atilde;o est&aacute; relacionada com o que passei, mas em saber que a gente pode ter controle efetivo de risco de morte por sepse para milhares e milh&otilde;es de pessoas por causa da tecnologia</div><svg class="aspas-fecha" width="31" height="28" viewbox="0 0 31 28" xmlns="http://www.w3.org/2000/svg"><title>E0EAB005-9061-4B3D-86B9-AEB61693E313</title><path d="M2.49 25.977c.554-.684 1.14-1.612 1.758-2.784a25.38 25.38 0 0 0 1.636-3.906 30.02 30.02 0 0 0 1.098-4.516c.26-1.58.293-3.134.098-4.664-.944.424-1.847.603-2.71.538-.863-.066-1.62-.31-2.27-.733A4.462 4.462 0 0 1 .562 8.203C.187 7.487 0 6.69 0 5.811c0-1.856.537-3.288 1.611-4.297C2.686.504 3.988 0 5.518 0c1.139 0 2.148.236 3.027.708a6.647 6.647 0 0 1 2.222 1.929c.602.814 1.058 1.774 1.367 2.88.309 1.107.464 2.295.464 3.565s-.18 2.759-.537 4.468a36.57 36.57 0 0 1-1.514 5.2 37.033 37.033 0 0 1-2.344 5.103c-.911 1.643-1.92 3.019-3.027 4.126L2.49 25.977zm17.578 0c.554-.684 1.14-1.612 1.758-2.784a25.38 25.38 0 0 0 1.636-3.906 30.02 30.02 0 0 0 1.099-4.516c.26-1.58.293-3.134.097-4.664-.944.424-1.847.603-2.71.538-.862-.066-1.62-.31-2.27-.733a4.462 4.462 0 0 1-1.538-1.709c-.375-.716-.562-1.514-.562-2.392 0-1.856.537-3.288 1.611-4.297C20.264.504 21.566 0 23.096 0c1.139 0 2.148.236 3.027.708a6.647 6.647 0 0 1 2.222 1.929c.602.814 1.058 1.774 1.367 2.88.31 1.107.464 2.295.464 3.565s-.18 2.759-.537 4.468a36.57 36.57 0 0 1-1.514 5.2 37.033 37.033 0 0 1-2.344 5.103c-.911 1.643-1.92 3.019-3.027 4.126l-2.686-2.002z" fill-rule="evenodd"></path></svg></div><div class="citacao-autor"><strong>Jacson Fressatto</strong>, arquiteto de sistemas</div></div> <p>Hoje, a plataforma est&aacute; em funcionamento em cinco hospitais do Paran&aacute;, entre eles o Erasto Gaertner e Nossa Senhora das Gra&ccedil;as, em Curitiba, um de Minas e sete institui&ccedil;&otilde;es do complexo hospitalar da <strong><a href="https://tudo-sobre.estadao.com.br/santa-casa-de-misericordia" target="_blank">Santa Casa de Miseric&oacute;rdia</a></strong> de Porto Alegre. O valor de implanta&ccedil;&atilde;o varia conforme o tamanho do hospital e valor mensal de, em m&eacute;dia, R$ 4 mil. </p><p>Infectologista e diretor m&eacute;dico da plataforma, Hugo Morales explica que a tecnologia funciona monitorando dados do prontu&aacute;rio do paciente e informa&ccedil;&otilde;es contidas em um aplicativo da ferramenta. Sinais vitais e resultados de exames s&atilde;o analisados pela plataforma, que emite alertas para a equipe m&eacute;dica caso o paciente apresente altera&ccedil;&otilde;es no quadro cl&iacute;nico.</p><p> </p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1044731","provider":"AGILE"}'></div> <p>"Os hospitais, de um modo geral, t&ecirc;m v&aacute;rios processos acontecendo ao mesmo tempo e v&aacute;rias dificuldades que fazem com que os enfermeiros e m&eacute;dicos n&atilde;o tenham informa&ccedil;&otilde;es na m&atilde;o de forma r&aacute;pida e f&aacute;cil. A m&aacute;quina consegue ajudar. A plataforma &eacute; a potencializa&ccedil;&atilde;o do ser humano pela m&aacute;quina, mas quem toma a decis&atilde;o &eacute; o ser humano." </p><p>Morales diz que a coleta de dados de quatro dos 13 <strong><a href="https://tudo-sobre.estadao.com.br/hospital" target="_blank">hospitais</a></strong> participantes mostraram o impacto do uso da tecnologia para as unidades e os pacientes. "Fizemos um estudo seis meses antes e seis meses depois do uso da tecnologia com cerca de 55 mil pacientes. "Tivemos redu&ccedil;&atilde;o de mortalidade de 25% e o tempo de interna&ccedil;&atilde;o diminuiu 10%. O levantamento foi finalizado em fevereiro e apresentado no F&oacute;rum Internacional de Sepse."</p><p> <script src="//infograficos.estadao.com.br/uva/js/embed.min.js" data-uva-id="z93jAQ"></script></p><h3 class="intertitulo">Plataforma detectou sepse em gr&aacute;vida e em beb&ecirc;</h3> <p>A dona de casa Francielli Colle Santana, de 34 anos, estava gr&aacute;vida de 21 semanas do 2&ordm; filho quando sentiu um mal-estar em abril de 2018. Ela buscou um hospital e foi liberada ap&oacute;s tr&ecirc;s dias de interna&ccedil;&atilde;o. Mas n&atilde;o melhorou. </p><p>"Fiquei mais dois ou tr&ecirc;s dias em casa, mas estava com muita fraqueza e falta de ar. Fui diagnosticada com sepse por causa do rob&ocirc;, que deu um alerta. Uma bact&eacute;ria dent&aacute;ria pegou uma v&aacute;lvula do meu cora&ccedil;&atilde;o. Fiz uma <strong><a href="https://tudo-sobre.estadao.com.br/cardiologia" target="_blank">cirurgia card&iacute;aca</a></strong> gr&aacute;vida. O m&eacute;dico n&atilde;o deu muita esperan&ccedil;a para o beb&ecirc;." </p><p>Naquele momento, Francielli n&atilde;o conseguia compreender a gravidade de seu estado. "Estava t&atilde;o ruim que n&atilde;o conseguia pensar. Quem sofreu mais foi a minha fam&iacute;lia." Foram 20 dias de interna&ccedil;&atilde;o e a gravidez correu bem. Rafael, que est&aacute; com 1 ano, e a m&atilde;e est&atilde;o saud&aacute;veis. </p><p>Bianca, de 1 ano e 8 meses, &eacute; outra paciente que teve a sepse detectada com a plataforma. A m&atilde;e da crian&ccedil;a, a jornalista J&eacute;ssica Amaral, de 33 anos, teve infec&ccedil;&atilde;o no &uacute;tero e a menina nasceu prematura. "A gente ficou 77 dias na UTI. Durante a interna&ccedil;&atilde;o, ela teve v&aacute;rias complica&ccedil;&otilde;es: pneumonia, hemorragia pulmonar. Nem sabia que o hospital tinha essa tecnologia. Mas vi no laudo, depois, que ela teve a sepse. Foi uma forma de salvar a Bianca." </p><p>No per&iacute;odo de interna&ccedil;&atilde;o, ela viu o rob&ocirc; Laura sendo usado pela equipe m&eacute;dica em outros pacientes. "Via a movimenta&ccedil;&atilde;o dos m&eacute;dicos e descobri depois que era a sepse. A UTI &eacute; uma montanha-russa. Um dia, a pessoa est&aacute; bem, no outro, est&aacute; muito ruim. A minha filha, quando quase estava saindo do hospital, teve a pneumonia. &Eacute; dif&iacute;cil ver o come&ccedil;o da vida daquele jeito." </p><p>Diretor assistencial do Hospital Ministro Costa Cavalcanti, localizado em <strong><a href="https://tudo-sobre.estadao.com.br/foz-do-iguacu-pr" target="_blank">Foz do Igua&ccedil;u</a></strong> (PR), Sandro Scarpetta diz que a ferramenta est&aacute; sendo utilizada h&aacute; pouco mais de um ano e j&aacute; trouxe resultados. "J&aacute; t&iacute;nhamos um protocolo de sepse. A ferramenta est&aacute; sendo importante porque analisa os dados dos pacientes que est&atilde;o internados e de quem entra no pronto-socorro. Tivemos uma queda (na taxa) de mortalidade, que passou de 4,33% para 1,64%". A unidade tem 202 leitos e realiza 1,2 mil interna&ccedil;&otilde;es e 6 mil atendimentos por m&ecirc;s. </p><p>Presidente do Instituto Latino-Americano de Sepse (ILAS), Luciano Azevedo explica que a sepse, antigamente conhecida como septicemia, &eacute; uma infec&ccedil;&atilde;o grave que pode ser causada por bact&eacute;rias - causa mais comum, v&iacute;rus, protozo&aacute;rios ou fungos. E ela n&atilde;o ocorre apenas em ambiente hospitalar. </p><p>"As pessoas confundem sepse com infec&ccedil;&atilde;o hospitalar, mas ela pode ocorrer com qualquer pessoa, independentemente do local. Na tentativa de combater a infec&ccedil;&atilde;o, o organismo utiliza mol&eacute;culas que s&atilde;o capazes de danificar os &oacute;rg&atilde;os e faz com que eles entrem em fal&ecirc;ncia." </p><p>Estudo de 2017 do ILAS apontou que a mortalidade chega a 55% quando o paciente est&aacute; na UTI. "O risco de morrer &eacute; maior do que o de viver. Se sobreviver, o paciente pode ter sequelas de m&uacute;ltiplos sistemas do organismo, como altera&ccedil;&otilde;es musculares, incapacidade de realizar tarefas di&aacute;rias, fraqueza muscular, insufici&ecirc;ncia respirat&oacute;ria. Pacientes com sepse que sobreviveram podem ter grau de dem&ecirc;ncia leve, como Alzheimer, del&iacute;rio, necrose e amputa&ccedil;&atilde;o." No Brasil, estimam-se 600 mil casos e 250 mil mortes causadas pela complica&ccedil;&atilde;o por ano. </p><p>Entre os sinais de alerta, Azevedo cita febre e mal-estar, sensa&ccedil;&atilde;o de desmaio, confus&atilde;o mental, sonol&ecirc;ncia, falta de ar e desconforto intenso ao respirar. O tratamento &eacute; realizado em hospitalar. "Preferencialmente na UTI." </p><p>Nos &uacute;ltimos anos, hospitais e universidades de pa&iacute;ses como os Estados Unidos e a <strong><a href="https://tudo-sobre.estadao.com.br/inglaterra-europa" target="_blank">Inglaterra</a></strong> t&ecirc;m desenvolvido plataformas para monitoramento de pacientes com o intuito de reduzir os casos de sepse. </p><h3 class="intertitulo">EUA e Reino Unido usam sistemas de alerta</h3> <p>Segundo publica&ccedil;&atilde;o da revista americana <em>HealthTech</em>, especializada em tecnologia na &aacute;rea da sa&uacute;de, desde 2017, o hospital Augusta Health, na Virg&iacute;nia (EUA) tem um sistema de alerta que reduziu as taxas de mortalidade por sepse. A ferramenta do Duke University Hospital foi lan&ccedil;ada em novembro do ano passado e analisa 32 milh&otilde;es de pontos de dados para verificar o estado do paciente em tempo real. A coleta de dados tamb&eacute;m &eacute; feita no Sentara Healthcare. Tamb&eacute;m h&aacute; iniciativas do g&ecirc;nero na Universidade Johns Hopkins, nos Estados Unidos, e no Imperial College London, no Reino Unido.</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://saude.estadao.com.br/noticias/geral,anvisa-emite-alerta-sobre-prescricao-de-remedio-contra-nauseas-para-gravidas,70003042506" title="https://saude.estadao.com.br/noticias/geral,anvisa-emite-alerta-sobre-prescricao-de-remedio-contra-nauseas-para-gravidas,70003042506">Anvisa emite alerta sobre prescri&ccedil;&atilde;o de rem&eacute;dio contra n&aacute;useas para gr&aacute;vidas</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/oms-organizacao-mundial-de-saude" class="n--noticias__tags__link">OMS [Organiza&ccedil;&atilde;o Mundial de Sa&uacute;de]</a><a href="https://tudo-sobre.estadao.com.br/estados-unidos-america-do-norte" class="n--noticias__tags__link">Estados Unidos [Am&eacute;rica do Norte]</a><a href="https://tudo-sobre.estadao.com.br/brasil-america-do-sul" class="n--noticias__tags__link">Brasil [Am&eacute;rica do Sul]</a><a href="https://tudo-sobre.estadao.com.br/curitiba-pr" class="n--noticias__tags__link">Curitiba [PR]</a><a href="https://tudo-sobre.estadao.com.br/reino-unido-europa" class="n--noticias__tags__link">Reino Unido [Europa]</a><a href="https://tudo-sobre.estadao.com.br/inglaterra-europa" class="n--noticias__tags__link">Inglaterra [Europa]</a><a href="https://tudo-sobre.estadao.com.br/bebe" class="n--noticias__tags__link">beb&ecirc;</a><a href="https://tudo-sobre.estadao.com.br/robo" class="n--noticias__tags__link">rob&ocirc;</a><a href="https://tudo-sobre.estadao.com.br/infeccao-hospitalar" class="n--noticias__tags__link">infec&ccedil;&atilde;o hospitalar</a><a href="https://tudo-sobre.estadao.com.br/inteligencia-artificial" class="n--noticias__tags__link">intelig&ecirc;ncia artificial</a></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949">Entre em contato</a></p></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="row"> <section class="col-xs-12"> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"saude.estadao.com.br,noticias,geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949","pg_tipo":"saude","tags":"oms-organizacao-mundial-de-saude,estados-unidos-america-do-norte,brasil-america-do-sul,curitiba-pr,reino-unido-europa,inglaterra-europa,bebe,robo,infeccao-hospitalar,inteligencia-artificial"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <section class="col-xs-12"><div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949" data-widget-id="AR_1" data-ob-template="estadao" ></div></div></section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Saúde</i></h2><ul class="aside-lista"> <li> <a href="https://saude.estadao.com.br/noticias/geral,atendimento-integrado-e-prevencao-trazem-resultados-para-a-saude-suplementar,70003034181" title="Atendimento integrado e prevenção trazem resultados para a saúde suplementar"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/1/7/1570041284871.jpg" alt="Atendimento integrado e prevenção trazem resultados para a saúde suplementar" /> <h3 class="aside-lista-title">Atendimento integrado e prevenção trazem resultados para a saúde suplementar</h3> </a> </li> <li> <a href="https://saude.estadao.com.br/noticias/geral,brasileiros-determinam-momento-em-que-parkinson-se-inicia,70003046712" title="Cientistas brasileiros determinam momento em que Parkinson se inicia"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/2/1/1554895061012.jpg" alt="Cientistas brasileiros determinam momento em que Parkinson se inicia" /> <h3 class="aside-lista-title">Cientistas brasileiros determinam momento em que Parkinson se inicia</h3> </a> </li> <li> <a href="https://saude.estadao.com.br/noticias/geral,anvisa-emite-alerta-sobre-prescricao-de-remedio-contra-nauseas-para-gravidas,70003042506" title="Anvisa emite alerta sobre prescrição de remédio contra náuseas para grávidas"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/9/3/1570576083639.jpg" alt="Anvisa emite alerta sobre prescrição de remédio contra náuseas para grávidas" /> <h3 class="aside-lista-title">Anvisa emite alerta sobre prescrição de remédio contra náuseas para grávidas</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div data-refresh="30"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_250_F_N' data-target='{"formato":"ttopo","page_url":"saude.estadao.com.br,noticias,geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949","pg_tipo":"saude","tags":"oms-organizacao-mundial-de-saude,estados-unidos-america-do-norte,brasil-america-do-sul,curitiba-pr,reino-unido-europa,inglaterra-europa,bebe,robo,infeccao-hospitalar,inteligencia-artificial"}' data-status='init' ></div> </div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"oms-organizacao-mundial-de-saude,estados-unidos-america-do-norte,brasil-america-do-sul,curitiba-pr,reino-unido-europa,inglaterra-europa,bebe,robo,infeccao-hospitalar,inteligencia-artificial","formato":"vmeio1","page_url":"saude.estadao.com.br,noticias,geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949","pg_tipo":"saude"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.3049949"> <div data-coral="lazy" data-url="https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"saude.estadao.com.br,noticias,geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://saude.estadao.com.br/blogs/pilulas-de-saude/outubro-rosa-mostra-retrata-a-forca-de-15-mulheres-contra-o-cancer-de-mama/">Outubro Rosa</a>: mostra retrata a for&ccedil;a de 15 mulheres contra o c&acirc;ncer de mama</li> <li> A coluna est&aacute; doendo? Pode ser <a href="https://saude.estadao.com.br/noticias/geral,a-coluna-esta-doendo-pode-ser-hernia-de-disco,70003033326">h&eacute;rnia de disco</a></li> <li>Outubro Rosa: <a href="https://saude.estadao.com.br/noticias/geral,outubro-rosa-dicas-para-prevencao-do-cancer-de-mama-e-deteccao-precoce,70003042056">dicas para preven&ccedil;&atilde;o do c&acirc;ncer de mama e detec&ccedil;&atilde;o precoce</a></li> <li><a href="http://saude.estadao.com.br/noticias/geral,cigarro-eletronico-pode-causar-doencas-saiba-mais,70003016031">Cigarro eletr&ocirc;nico faz mal</a>? Pode causar doen&ccedil;as? Saiba mais</li> <li><a href="https://saude.estadao.com.br/noticias/geral,veja-onde-tomar-a-vacina-contra-o-sarampo-em-sp,70002934436">Onde tomar </a>a vacina contra sarampo em SP?</li> </ul></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="cupons-full"> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/the-beauty-box" title="Cupom de desconto BeautyBox 2019 " target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto BeautyBox 2019 </h3> <p class="cupons-desc-sub">Frete grátis e brinde na primeira compra com Cupom The Beauty Box</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/natura" title="Cupom de Desconto Natura 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de Desconto Natura 2019</h3> <p class="cupons-desc-sub">Até 50% de desconto em Maquiagens!</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/carrefour" title="Cupom de desconto Carrefour 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Carrefour 2019</h3> <p class="cupons-desc-sub">45% Off Carrefour Ofertas Celulares e Smartphones (até 10x sem juros)</p> </div> </a> </div> </li> </ul> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3049949']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,anvisa-discute-plantio-de-maconha-para-pesquisa-e-uso-medicinal-assista,70003050264" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,desafio-desconectado-4-adolescentes-ficam-um-dia-usando-o-celular-o-minimo-possivel,70003048697" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,sessao-de-terapia-com-pais-inclui-reflexao-sobre-limites,70003047778" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,governo-federal-prepara-acao-de-detox-digital,70003047766" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,brasileiros-determinam-momento-em-que-parkinson-se-inicia,70003046712" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,entenda-como-o-oleo-achado-nas-praias-do-nordeste-pode-afetar-a-saude-humana,70003044066" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,sp-confirma-mais-tres-mortes-por-sarampo-no-estado-numero-de-obitos-chega-a-12-no-ano,70003043853" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,anvisa-emite-alerta-sobre-prescricao-de-remedio-contra-nauseas-para-gravidas,70003042506" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,outubro-rosa-dicas-para-prevencao-do-cancer-de-mama-e-deteccao-precoce,70003042056" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,campanha-nacional-de-vacinacao-contra-o-sarampo-comeca-segunda-feira,70003039124" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Hospitais+brasileiros+testam+rob%C3%B4+que+usa+intelig%C3%AAncia+artificial+contra+infec%C3%A7%C3%A3o+generalizada%20Estad%C3%A3o%3A%20https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Hospitais brasileiros testam robô que usa inteligência artificial contra infecção generalizada%20@estadao%3A%20&amp;url=https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949" data-title="Hospitais brasileiros testam robô que usa inteligência artificial contra infecção generalizada">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Hospitais brasileiros testam robô que usa inteligência artificial contra infecção generalizada%20@estadao%3A%20&amp;url=https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Hospitais brasileiros testam robô que usa inteligência artificial contra infecção generalizada&amp;body=Hospitais brasileiros testam robô que usa inteligência artificial contra infecção generalizada - https://saude.estadao.com.br/noticias/geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.1" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.1"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"oms-organizacao-mundial-de-saude,estados-unidos-america-do-norte,brasil-america-do-sul,curitiba-pr,reino-unido-europa,inglaterra-europa,bebe,robo,infeccao-hospitalar,inteligencia-artificial","formato":"oop","page_url":"saude.estadao.com.br,noticias,geral,hospitais-brasileiros-testam-robo-que-usa-inteligencia-artificial-contra-infeccao-generalizada,70003049949","pg_tipo":"saude"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao_15_10_19_.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2019 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>