<!DOCTYPE html>
<html lang="pt-BR">
	<head>
		<script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":window.location.href,"titulo":"STF encerra audiência pública sobre aborto com faísca entre ministra e senador","produto":"Estadão","editoria":"Saúde","subeditoria":"Geral","modulos":"Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":null,"id":"P_1.2434816","midia":"Notícias","tags":"STF [Superior Tribunal Federal]|Poder Legislativo|Rosa Weber|CNBB [Confederação Nacional dos Bispos do Brasil]|aborto|gravidez|religião|mulher","autor":"Fabiana Cambricoli"}}]; </script><style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
        h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
        (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
        {'GTM-PMJLHJ3':true});</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-166963-24', 'auto');
    ga('require', 'GTM-PMJLHJ3');

</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8"/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script>

            <script type='text/javascript'> 
        
                var DFP = DFP || {};
                DFP.cmd = DFP.cmd || [];
                DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120711}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}}],"currency":[]})});
            
            DFP.cmd.push(function(){
                DFP.init('/118650305/estadao/saude','saude');
                DFP.pushTargetsDefault({"tags":"stf-superior-tribunal-federal,poder-legislativo,rosa-weber,cnbb-confederacao-nacional-dos-bispos-do-brasil,aborto,gravidez,religiao,mulher"});
            });
        </script>
        

<title>STF encerra audi&ecirc;ncia p&uacute;blica sobre aborto com fa&iacute;sca entre ministra e senador - Sa&uacute;de - Estad&atilde;o</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="description" content="Desentendimento ocorreu entre a ministra Rosa Weber e o senador Magno Malta. Cerca de 50 entidades se manifestaram sobre o assunto ao longo de dois dias">
<link rel="canonical" href="https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816">
<meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" />
<meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" />
<meta property="fb:app_id" content="127970263920039" /> 
	<meta property="og:title" content="STF encerra audi&ecirc;ncia p&uacute;blica sobre aborto com fa&iacute;sca entre ministra e senador - Sa&uacute;de - Estad&atilde;o" >
<meta property="og:type" content="article" >
	<meta property="og:url" content="https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816" />
<meta property="og:image" content="https://img.estadao.com.br/resources/jpg/1/3/1533609688031.jpg" >
<meta property="og:site_name" content="Estad&atilde;o" >
<meta property="og:description" content="Desentendimento ocorreu entre a ministra Rosa Weber e o senador Magno Malta. Cerca de 50 entidades se manifestaram sobre o assunto ao longo de dois dias" >


	<!-- Twitter Card -->
	<meta name="twitter:site" content="@Estadao"> 
		<meta name="twitter:title" content="STF encerra audi&ecirc;ncia p&uacute;blica sobre aborto com fa&iacute;sca entre ministra e senador - Sa&uacute;de - Estad&atilde;o"> 
	<meta name="twitter:description" content="Desentendimento ocorreu entre a ministra Rosa Weber e o senador Magno Malta. Cerca de 50 entidades se manifestaram sobre o assunto ao longo de dois dias "> 
	<meta name="twitter:card" content="summary_large_image"> 
	<meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/1/3/1533609688031.jpg" /> 

<link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" >
<link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">

<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
<link rel="dns-prefetch" href="//gadasource.storage.googleapis.com">

<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css">


	<link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/estadao2016.min.css?ver=5.4" as="style">
	<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/estadao2016.min.css?ver=5.4">

 

<!--[if lt IE 10]>
	<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" />
<![endif]-->

<link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css">

	<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js?ver=5.0"></script>

<script>
	var mod_default = mod_default || [];

	mod_default = [];

</script>				    <!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js" async></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script>		
    <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">
<meta name="date" content="2018-08-06T23:41:32-03:00">
<script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
<script type="text/javascript">
//taboola
!function (e, f, u) {e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');</script>

<style>
    .act-video-controls {
        visibility: visible !important;
    }
</style>

<!-- Header Adobe -->
<script type="text/javascript">
    var estadao_info = {
            'produto'      : "Estadão",
            'editoria'     : "Saúde",
            'subeditoria'  : "Geral",
            'id_documento' : 'P_1.2434816',
            'tags'         : "STF [Superior Tribunal Federal];Poder Legislativo;Rosa Weber;CNBB [Confederação Nacional dos Bispos do Brasil];aborto;gravidez;religião;mulher",
            'tipo_midia'   : "Notícias",
            'autor'        : "Fabiana Cambricoli"
    };
</script>

<!--Objeto Json LD para Google-->
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2018-08-06T23:41:32-03:00",
        "dateModified": "2018-08-06T23:48:28-03:00",
        "headline": "STF encerra audiência pública sobre aborto com faísca entre ministra e senador",
        "description": "Desentendimento ocorreu entre a ministra Rosa Weber e o senador Magno Malta. Cerca de 50 entidades se manifestaram sobre o assunto ao longo de dois dias",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816"
        },
                        "isAccessibleForFree": "False",
                "hasPart":{
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector" : ".pw-container"
                },
                "image": {
		    "@type": "ImageObject",
		    "url": [
		        "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/1/3/1533609688031.jpg",
		        "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/1/3/1533609688031.jpg",
		        "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/1/3/1533609688031.jpg"
		    ]
		},
        "author": {
            "@type": "Person",
            "name": "Fabiana Cambricoli"
        },
        "publisher": {
            "@type": "NewsMediaOrganization",
            "name": "Estadão",
            "foundingDate" : "1875-01-04",
            "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/",
            "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"],  
            "logo": { 
                "@type": "ImageObject", 
                "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", 
                "width": 260, 
                "height": 60 
            }
        }
    }
</script>

<link rel="amphtml" href="https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816.amp">


        <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/comscore/streamsense.5.1.5.160524.min.js" async></script>
        <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/comscore/comscore.ott.1.4.0.min.js" async></script>
        
                    <!-- Facebook Pixel Code -->
            <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                    document,'script','//connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1659995760901982');
                fbq('track', 'PageView');
            </script>
            <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
            <!-- End Facebook Pixel Code -->
        	</head>
	<body class="ajust-grid noticia-template saude page-area-noticia" data-area="noticia">
			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		
		<section class="mold-assine">
	<div class="hidden assine-bar" style="display: none">
		<a href="https://assine.estadao.com.br/?&amp;utm_source=portal_estadao_menu_lateral&amp;utm_medium=portal_estadao_menu_lateral&amp;utm_campaign=portal_estadao_menu_lateral" class="urlassine">Assine o Estadão</a>
		<div class="content">
			<a href="https://assine.estadao.com.br/?&amp;utm_source=portal_estadao_menu_lateral&amp;utm_medium=portal_estadao_menu_lateral&amp;utm_campaign=portal_estadao_menu_lateral" target="_blank"><img src="https://img.estadao.com.br/fotos3/162x269/assine-banner.png" alt="Imagem Assine o Estadão"></a>
		</div>
	</div>
</section> 

			        <!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>				
		
		
<style> 
    #barra-estadao-parceiros { 
        margin: 0; 
        padding: 0; 
        height: 100%;
        max-height: 36px; 
        background-color: #393b41; 
        font-family: sans-serif;
        white-space: nowrap; 
        overflow: hidden!important; 
        overflow-x: auto!important; 
        box-sizing: border-box; 
    } 
    #barra-estadao-parceiros ul { 
        text-align: center; 
        padding: 9px 20px; 
        position: relative; 
        display: block; margin: 0; 
    } 
    #barra-estadao-parceiros ul li:last-child {padding-right:20px;}

    #barra-estadao-parceiros ul li { 
        margin: 0 5px; 
        display: inline-block;
        font-size: 13px; 
        color: #ffffff; 
        list-style: none;
    } 
    #barra-estadao-parceiros ul li a { 
        font-size: 13px;padding:0; margin: 0; 
        line-height: normal; 
        color: #ffffff; 
        text-decoration: none; 
        -webkit-transition: all .3s ease; 
        -moz-transition: all .3s ease; 
        -ms-transition: all .3s ease; 
        -o-transition: all .3s ease; 
        transition: all .3s ease; 
    } 
    #barra-estadao-parceiros ul li a.title {
        font-family: sans-serif; 
        color: #0797cf; 
    } 
    #barra-estadao-parceiros ul a:hover { 
        color: #D0D0D0;
    } 
    @media screen and (max-width: 950px) { 
    	#barra-estadao-parceiros > nav{width:950px; margin:0 auto;} 
    } 
    @media screen and (max-width: 830px) { 
    	#barra-estadao-parceiros > nav{width:830px; margin:0 auto;} 
    } 
	@media screen and (max-width: 767px) { 
        #barra-estadao-parceiros {
            display: none;
        }
    }
</style> 
<div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> 
    <nav> 
        <ul> 
            <li><a class="title" href="https://assine.estadao.com.br/?&utm_source= portal_estadao_selo_header&utm_medium= portal_estadao_selo_header&utm_campaign= portal_estadao_selo_header" target="_blank" >Assine o Estadão</a></li> 
            <li>●</li> 
            <li><a href="http://acervo.estadao.com.br/" target="_blank" >Acervo</a></li> 
            <li>●</li> 
            <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> 
            <li>●</li> 
            <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> 
            <li>●</li> 
            <li><a href="http://estradao.estadao.com.br/" target="_blank" >Estradão</a></li> 
            <li>●</li> 
            <li><a href="http://emais.estadao.com.br/" target="_blank" >E+</a></li> 
            <li>●</li> 
            <li><a href="http://esportefera.com.br/" target="_blank" >#FERA</a></li> 
            <li>●</li> 
            <li><a href="http://jornaldocarro.estadao.com.br/" target="_blank" >Jornal do Carro</a></li> 
            <li>●</li> 
            <li><a href="https://link.estadao.com.br/" target="_blank">Link</a></li> 
            <li>●</li> 
            <li><a href="http://paladar.estadao.com.br/" target="_blank">Paladar</a></li> 
            <li>●</li> 
            <li><a href="http://pme.estadao.com.br/" target="_blank">PME</a></li> 
            <li>●</li> 
            <li><a href="http://www.territorioeldorado.limao.com.br/" target="_blank" >Rádio Eldorado</a></li> 
        </ul> 
    </nav>
</div>
<header class="js-header header-estadao header-page-noticia header-page-noticia-imagem">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo">
            <script type="text/javascript">
                DFP.cmd.push(function(){
                    DFP.renderHtml({
                        'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo',
                        'targets': {"formato": "selo"},
                        "screenmap" : "out_of_page"
                    });
                });
            </script>
        </div>


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="http://saude.estadao.com.br/" >
                    Saúde                </a>
            </div>
                   <div class="header-share"><ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
     
    <li class="facebook  colored">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  colored">

        <a href="whatsapp://send?text=STF+encerra+audi%C3%AAncia+p%C3%BAblica+sobre+aborto+com+fa%C3%ADsca+entre+ministra+e+senador%20Estad%C3%A3o%3A%20https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>        

    </li>
    <li class="twitter  colored">
        <a href="https://twitter.com/intent/tweet?text=STF encerra audiência pública sobre aborto com faísca entre ministra e senador%20@estadao%3A%20&amp;url=https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816" data-title="STF encerra audiência pública sobre aborto com faísca entre ministra e senador">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816"></div>
            <ul>				
    <li class="twitter">

        <a href="https://twitter.com/intent/tweet?text=STF encerra audiência pública sobre aborto com faísca entre ministra e senador%20@estadao%3A%20&amp;url=https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816" target="_blank" class="ico-twitter" >
            <span>twitter</span>
        </a>
    </li>

<li class="gplus">
    <a href="https://plus.google.com/share?url=https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816" target="_blank" class="ico-google-plus" >
        <span>google +</span>
    </a>
</li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/cws/share?url=https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816" target="_blank" class="ico-linkedin" >
            <span>linkedin</span>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=STF encerra audiência pública sobre aborto com faísca entre ministra e senador&amp;body=STF encerra audiência pública sobre aborto com faísca entre ministra e senador - https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816" class="ico-envelope-o" 
           >
            <span>e-mail</span>
        </a>
    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="https://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="https://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="https://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="https://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="https://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="https://www.assine.estadao.com.br/"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://tudo-sobre.estadao.com.br/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/ao-vivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/newsletters/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cupons.estadao.com.br/"  target="_blank" >
                                Cupons                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />

		
				
		
        
<!-- Noticia topo Mobile -->
<div class="noticia-imagem-principal">
    <img src="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/1/3/1533609688031.jpg" alt='Rosinei Coutinho/SCO/STF' />
			<figcaption>Rosinei Coutinho/SCO/STF</figcaption>
	</div>
<!-- Include de Ao Vivo se houver -->
<!-- Minha grid // n--noticia Atrelado ao js da redes sociais fixed -->
<section class="container">
    <section class="n--noticia infinito P_1.2434816"
             data-url="https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816"
             data-tipo="Noticia"
             data-modulos="Foto|Not&iacute;cias Relacionadas"
             data-paywall="ativo"
             data-paywallstatus="0"
             data-produto="Estad&atilde;o"
             data-editoria="Sa&uacute;de"
             data-subeditoria="Geral"
             data-guid="P_1.2434816"
             data-titulo="STF encerra audi&ecirc;ncia p&uacute;blica sobre aborto com fa&iacute;sca entre ministra e senador"
             data-tags="STF [Superior Tribunal Federal]; Poder Legislativo; Rosa Weber; CNBB [Confedera&ccedil;&atilde;o Nacional dos Bispos do Brasil]; aborto; gravidez; religi&atilde;o; mulher"
             data-tipomidia="Not&iacute;cias"
             data-credito="Fabiana Cambricoli"
             data-coment="comments">
        <!-- Row conteúdo -->
        <!-- Banner  / Ajustado -->
        <div class="ajuste-banner">
            <div class="position1" style="margin-bottom: 20px;">
                <div id='htopo-0' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","assinante":"false","page_url":"saude.estadao.com.br,noticias,geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816","pg_tipo":"saude","tags":"stf-superior-tribunal-federal,poder-legislativo,rosa-weber,cnbb-confederacao-nacional-dos-bispos-do-brasil,aborto,gravidez,religiao,mulher"}' data-status='init' ></div>
            </div>
        </div>
                <div class="mold--infinito__relative">
            <!-- Linha principal -->
            <div class="row">
                <!-- Section de módulo principal -->
                <section class="col-xs-12">
                    <div class="row">
                        <!-- End Row Colunista-->
                        <!-- Shared not Mobile-->
                        <!--  Deletar col-xs-none col-relative -->

                        <!-- Col Title -->
                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                            <!-- Notícia -->
                            <article class="n--noticia__header">
                                <h1 class="n--noticia__title">STF encerra audi&ecirc;ncia p&uacute;blica sobre aborto com fa&iacute;sca entre ministra e senador</h1>
                                <h2 class="n--noticia__subtitle">Desentendimento ocorreu entre a ministra Rosa Weber e o senador Magno Malta. Cerca de 50 entidades se manifestaram sobre o assunto ao longo de dois dias</h2>
                                                            </article>
                        </section>
                    </div>
                </section>
            </div>
            <aside class="col-sm-1 col-xs-none fixed-position-share">
                <div class="module__share js-fixed-noticia-cover">
                                        
<div class="social-shares-count" data-url="https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816"></div>
<ul class="share ">
            <li class="twitter  ">
            <a href="https://twitter.com/intent/tweet?text=STF encerra audiência pública sobre aborto com faísca entre ministra e senador%20@estadao%3A%20&amp;url=https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=STF+encerra+audi%C3%AAncia+p%C3%BAblica+sobre+aborto+com+fa%C3%ADsca+entre+ministra+e+senador%20Estad%C3%A3o%3A%20https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=STF encerra audiência pública sobre aborto com faísca entre ministra e senador&amp;body=STF encerra audiência pública sobre aborto com faísca entre ministra e senador - https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

 
                </div>
            </aside>
            <div class="row">
                <!-- Section interna -->

                <!-- pw-container -->
                <section class="col-xs-12 main-news">
                    <!-- pw-container -->
                    <div class="pw-container" data-acesso="0" id="pw-P_1.2434816" data-coluna="">
                        <div class="pw-container" id="sw-P_1.2434816">
                            <!-- Add blockElements Block Rede Social e Comentarios -->
                            <div class="row n--noticia__body">
                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <div class="row">
                                        <!-- Col Title -->
                                        <!-- Notícia Title Img -->


                                        
                                                                                                                        <!-- Notícia -->
                                        <section class="col-xs-12 col-content col-center">
                                            <!-- Recebe js Continuar lendo -->
                                            <div class="box area-select">
                                                <div class="n--noticia__state">
                                                    <p>
                                                        <span>
                                                                                                                        Fabiana Cambricoli,                                                                                                                                                                                     O Estado de S.Paulo
                                                                                                                    </span>
                                                    </p>
                                                    <p>
                                                        06 Agosto 2018 | 23h41
                                                                                                            </p>
                                                                                                    </div>
                                                <div class="n--noticia__content content">
                                                    <p>BRAS&Iacute;LIA - O <strong><a href="https://tudo-sobre.estadao.com.br/stf-superior-tribunal-federal" target="_blank">Supremo Tribunal Federal (STF)</a></strong> encerrou no in&iacute;cio da noite desta segunda-feira, 6, audi&ecirc;ncia p&uacute;blica sobre descriminaliza&ccedil;&atilde;o do <strong><a href="https://tudo-sobre.estadao.com.br/aborto" target="_blank">aborto</a></strong> ap&oacute;s uma tarde de debates acalorados e um desentendimento entre a <strong><a href="https://tudo-sobre.estadao.com.br/rosa-weber" target="_blank">ministra Rosa Weber</a></strong>, relatora do caso, e o <strong><a href="https://tudo-sobre.estadao.com.br/magno-malta" target="_blank">senador Magno Malta</a></strong> (PR-ES), representante da Frente Parlamentar em Defesa da Vida e da Fam&iacute;lia e um dos inscritos a participar do evento. 
</p><p><div class='mm_conteudo blog-multimidia foto' data-config='{"tipo":"FOTO","id":"909640","provider":"AGILE"}'></div> 
</p><p>Ao longo dos dois dias de audi&ecirc;ncia p&uacute;blica sobre o tema, 50 entidades m&eacute;dicas, religiosas e jur&iacute;dicas, al&eacute;m de movimentos sociais, fizeram suas exposi&ccedil;&otilde;es, das quais 32 se manifestaram a favor da descriminaliza&ccedil;&atilde;o, 16, contra e dois n&atilde;o deixaram clara sua posi&ccedil;&atilde;o. Com a conclus&atilde;o da fase de participa&ccedil;&atilde;o popular, a ministra Rosa Weber, relatora da a&ccedil;&atilde;o, ir&aacute; elaborar seu voto para, ent&atilde;o, agendar a data do julgamento. O primeiro dia do debate havia sido <strong><a href="https://saude.estadao.com.br/noticias/geral,audiencia-publica-sobre-aborto-no-stf-comeca-com-batalha-de-numeros-e-depoimentos-emocionais,70002429211" target="_blank">marcado por depoimentos emocionais e batalhas de n&uacute;meros</a></strong>.&nbsp; 
</p><p>N&atilde;o h&aacute; previs&atilde;o para conclus&atilde;o do processo, mas, segundo uma das advogadas autoras da a&ccedil;&atilde;o, Luciana Boiteux, o prazo de conclus&atilde;o para a&ccedil;&otilde;es do tipo (argui&ccedil;&atilde;o de descumprimento de preceito fundamental) &eacute; de cinco a oito anos a partir do ingresso da a&ccedil;&atilde;o inicial, o que, neste caso, ocorreu em 2017. "Mas acredito que, pela repercuss&atilde;o, o julgamento da nossa a&ccedil;&atilde;o ocorra antes disso", declarou. 
</p><p>Desde sexta-feira, 3, o tribunal ouvia representantes da sociedade para embasar o julgamento de a&ccedil;&atilde;o movida pelo PSOL que pede a libera&ccedil;&atilde;o do procedimento at&eacute; a 12&ordf; semana de gesta&ccedil;&atilde;o. O argumento dos autores &eacute; de que a proibi&ccedil;&atilde;o do aborto fere preceitos fundamentais da Constitui&ccedil;&atilde;o, como o direito da mulher &agrave; vida e &agrave; dignidade. Hoje, a pr&aacute;tica s&oacute; &eacute; permitida em tr&ecirc;s casos no Brasil: gravidez resultante de estupro, risco de vida &agrave; m&atilde;e e feto anenc&eacute;falo. 
</p><p>Ap&oacute;s uma manh&atilde; marcada por embates entre religiosos, a tarde de segunda-feira concentrou exposi&ccedil;&otilde;es de entidades jur&iacute;dicas e especialistas em Direito. Foi nesse per&iacute;odo que o Supremo foi mais fortemente acusado, por v&aacute;rios expositores, de praticar o chamado ativismo judicial. 
</p><p>O momento de maior desconforto ocorreu durante a fala de Malta. &ldquo;O Poder Legislativo faz as leis e essa Casa (STF) &eacute; guardi&atilde; das leis. Cada um deve conhecer o seu papel. Nos &uacute;ltimos tempos, temos assistido estarrecidos o ativismo judicial no Pa&iacute;s&rdquo;, declarou o senador, que defendeu que o Supremo &ldquo;devolva ao Parlamento ao que lhe &eacute; devido&rdquo;, referindo-se &agrave; discuss&atilde;o do tema. 
</p><p>Ap&oacute;s a exposi&ccedil;&atilde;o de Malta, Rosa Weber, que n&atilde;o tinha se manifestado at&eacute; ent&atilde;o sobre nenhuma exposi&ccedil;&atilde;o, interrompeu a ordem das apresenta&ccedil;&otilde;es para rebater as provoca&ccedil;&otilde;es do senador. "A nossa Constitui&ccedil;&atilde;o, em seu artigo 102, par&aacute;grafo primeiro, diz, com todas as letras: A ADPF (argui&ccedil;&atilde;o de descumprimento de preceito fundamental) decorrente desta Constitui&ccedil;&atilde;o ser&aacute; apreciada pelo Supremo Tribunal Federal na forma da lei. Tenho o maior respeito pelo Poder Legislativo, mas n&atilde;o estamos invadindo a compet&ecirc;ncia&rdquo;, declarou ela, muito aplaudida pela plateia de cerca de 300 pessoas, formada principalmente por integrantes de movimentos de mulheres favor&aacute;veis &agrave; descriminaliza&ccedil;&atilde;o. 
</p><p>Acusa&ccedil;&atilde;o de ativismo judicial j&aacute; havia sido feita no per&iacute;odo da manh&atilde; por representante da Confer&ecirc;ncia Nacional dos Bispos do Brasil (CNBB). Para o padre Jos&eacute; Eduardo de Oliveira e Silva, o Supremo transformou a audi&ecirc;ncia em um &ldquo;teatro&rdquo; para legitimizar o processo, mas n&atilde;o conduziu a atividade da melhor maneira, tendo em vista o &ldquo;desequil&iacute;brio&rdquo; no n&uacute;mero de participantes favor&aacute;veis e contr&aacute;rios &agrave; descriminaliza&ccedil;&atilde;o. 
<h3 class="intertitulo">A favor</h3> 
</p><p>Expositores favor&aacute;veis &agrave; descriminaliza&ccedil;&atilde;o rebateram as acusa&ccedil;&otilde;es de ativismo judicial e defenderam a&ccedil;&atilde;o do Supremo no tema. &ldquo;O Brasil, em descompasso com as legisla&ccedil;&otilde;es internacionais, aposta na via da criminaliza&ccedil;&atilde;o, o que viola direitos fundamentais da mulher. A magistratura &eacute; crucial na democracia para tutelar direitos fundamentais&rdquo;, declarou Ana Carla Harmatiuk Matos, do Instituto Brasileiro de Direito Civil. 
</p><p>Representante da Cl&iacute;nica UERJ de Direitos, a advogada Cristina Telles tamb&eacute;m defendeu a atua&ccedil;&atilde;o do Supremo, lembrando que a legisla&ccedil;&atilde;o que classifica o aborto como crime &eacute; antiga e incompat&iacute;vel com a Constitui&ccedil;&atilde;o de 1988. &ldquo;A lei &eacute; de 1940, quando as mulheres n&atilde;o eram plenas de direitos. A atua&ccedil;&atilde;o do STF n&atilde;o s&oacute; &eacute; pertinente, mas necess&aacute;ria&rdquo;, declarou. 
</p><p>Ao final da audi&ecirc;ncia, a ministra Rosa Weber n&atilde;o quis falar com os jornalistas. Limitou-se a agradecer aos presentes e declarar que &ldquo;o pr&oacute;ximo tempo &eacute; de reflex&atilde;o, necess&aacute;rio para o amadurecimento da causa.&rdquo;</p>
                                                </div>

                                                                                                <div class="n--noticias__more">
	<div class="n--noticias__more__title">Not&iacute;cias relacionadas</div>
	<ul class="n--noticias__more__list">
				<li class="n--noticias__more__itens">
			<a href="https://brasil.estadao.com.br/noticias/geral,religiosos-discordantes-travam-embate-em-audiencia-sobre-aborto-no-stf,70002433985">
				Entidades discordantes travam embate em audi&ecirc;ncia sobre aborto no STF
			</a>
		</li>											
			</ul>
</div>                                                
                                                                                                <div class="n--noticias__tags">
	<div class="n--noticias__tags__title">Mais conteúdo sobre:</div>
			<a href="http://topicos.estadao.com.br/stf-superior-tribunal-federal" class="n--noticias__tags__link">STF [Superior Tribunal Federal]</a>
			<a href="http://topicos.estadao.com.br/poder-legislativo" class="n--noticias__tags__link">Poder Legislativo</a>
			<a href="http://topicos.estadao.com.br/rosa-weber" class="n--noticias__tags__link">Rosa Weber</a>
			<a href="http://topicos.estadao.com.br/cnbb-confederacao-nacional-dos-bispos-do-brasil" class="n--noticias__tags__link">CNBB [Confedera&ccedil;&atilde;o Nacional dos Bispos do Brasil]</a>
			<a href="http://topicos.estadao.com.br/aborto" class="n--noticias__tags__link">aborto</a>
			<a href="http://topicos.estadao.com.br/gravidez" class="n--noticias__tags__link">gravidez</a>
			<a href="http://topicos.estadao.com.br/religiao" class="n--noticias__tags__link">religi&atilde;o</a>
			<a href="http://topicos.estadao.com.br/mulher" class="n--noticias__tags__link">mulher</a>
	</div>
                                                
                                                <div class="n--noticia__fixit">
    <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816">Entre em contato</a></p>
</div>
                                            </div> <!-- /box -->
                                            <!-- Elemento que disparada css para box -->
                                            <div class="continuar-lendo">
                                                <div class="continuar-lendo-inner">
                                                    <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                </div>
                                            </div>
                                        </section>

                                        <!-- Publicidade ou Outras notícias -->
                                        <section class="col-xs-12 col-aside">
                                            <div class="row">
                                                <div class="col-xs-12 shared-no-mobile">
                                                    <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>

                                                </div>
                                                <!-- Publicidade -->
                                                <div class="col-xs-12 n--noticia__publicidade">
                                                    <div class="col-fixed col-banner">
                                                        <div class="box center-xs adsense" style="margin-bottom:20px;">
                                                            <div style="margin-bottom:20px;">
                                                                <div id='ttopo-7' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"tags":"stf-superior-tribunal-federal,poder-legislativo,rosa-weber,cnbb-confederacao-nacional-dos-bispos-do-brasil,aborto,gravidez,religiao,mulher","formato":"ttopo","assinante":"false","page_url":"saude.estadao.com.br,noticias,geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816","pg_tipo":"saude"}' data-status='init' ></div>
                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </div>
                                                              <div class="cupons">
        <header>
      <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2>
      <span class="cupons-pub">PUBLICIDADE</span>
    </header>
        <ul class="list-cupons">
                      <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/americanas" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Cupom Americanas</h3>
                        <p class="cupons-desc-sub">At&eacute; 10% de desconto em Smartphones!</p>
                      </div>
                    </a>
                  </div>
                </li>
                            <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/submarino" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Descontos Submarino</h3>
                        <p class="cupons-desc-sub">Notebooks com at&eacute; 25% de desconto!</p>
                      </div>
                    </a>
                  </div>
                </li>
                            <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/casas-bahia" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Promo&ccedil;&atilde;o Casas Bahia</h3>
                        <p class="cupons-desc-sub">At&eacute; 35% de desconto em Smart TVs</p>
                      </div>
                    </a>
                  </div>
                </li>
                </ul>
  </div>

                                                        </div>
                                                        <div class="box center-xs adsense" style="margin-bottom:20px;">
                                                            <div>
                                                                <div id='vmeio1-8' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"stf-superior-tribunal-federal,poder-legislativo,rosa-weber,cnbb-confederacao-nacional-dos-bispos-do-brasil,aborto,gravidez,religiao,mulher","formato":"vmeio1","assinante":"false","page_url":"saude.estadao.com.br,noticias,geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816","pg_tipo":"saude"}' data-status='init' ></div>                                                                
                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </section>
                                        <!-- taboola -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8">
                                            <div class="row taboola"></div>
                                        </section>
                                                                                <!-- .class-new-comentario -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario">
                                            <!-- Comentarios -->
                                            <div class="row comentarios" id="noticia_1">		
		<section class="col-sm-12 col-xs-12 main-news">
			<div id="coral_talk_P_1.2434816" class="coral_talk_comments"></div>
				<script type="text/javascript">
					$(document).ready(function(){
						lazyLoadCoral("P_1.2434816");	
					})
				</script>				
		</section>

		<div class="col-xs-12 bottom3">
            <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","assinante":"false","page_url":"saude.estadao.com.br,noticias,geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div>		</div>
	</div>
                                        </section>
                                                                            </div> <!-- /row -->
                                </section>

                            </div> <!-- /row -->
                        </div> <!-- /n--noticia__body -->
                    </div> <!-- /pw-container -->
                </section>
            </div>
        </div>

    </section>

    <script>
        /* Mobile */
        if (window.innerWidth < 436){
            var contentNoticia = $(".n--noticia[data-guid='P_1.2434816']");
            window.contentNoticia = contentNoticia;
            var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
            var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");

            if (limiteContinuarLendo.length > 0){
                //tem o limite de tamanho da notícia
                var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
                boxContentNoticia.css({height: continuarLendoHeight + 'px'});
                $('.continuar-lendo').addClass('block');
            } else{
                //não tem o limite de tamanho da notícia
                contentNoticia.addClass('block-elements');
            }
        }
    </script>

                <div class="container-proximas-materias ">
                <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,campanha-aplica-177-mil-doses-contra-sarampo-e-poliomielite-em-sao-paulo,70002434559" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,anvisa-suspende-venda-e-uso-de-lotes-de-descongestionante-nasal,70002433608" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,campanha-de-vacinacao-contra-polio-e-sarampo-comeca-hoje-no-pais,70002432979" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,o-medico-que-com-1-semana-de-vida-ja-estava-no-incor,70002431013" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,em-sp-326-mil-criancas-sao-vacinadas-contra-sarampo-e-polio-em-sp-no-1-dia-de-campanha,70002431100" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,campanha-de-vacinacao-contra-sarampo-e-polio-comeca-hoje-em-sp,70002430451" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,audiencia-publica-sobre-aborto-no-stf-comeca-com-batalha-de-numeros-e-depoimentos-emocionais,70002429211" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,stf-inicia-nesta-sexta-audiencia-publica-sobre-descriminalizacao-do-aborto,70002428257" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,brasil-registra-mais-de-mil-casos-de-sarampo-diz-ministerio-da-saude,70002427562" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://saude.estadao.com.br/noticias/geral,entenda-como-sera-a-campanha-de-vacinacao-contra-o-sarampo-e-a-poliomielite,70002426955" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
            </div>
    
</section>

<ul class="share-mobile">
	<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
     
    <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">

        <a href="whatsapp://send?text=STF+encerra+audi%C3%AAncia+p%C3%BAblica+sobre+aborto+com+fa%C3%ADsca+entre+ministra+e+senador%20Estad%C3%A3o%3A%20https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>        

    </li>
    <li class="twitter  ">
        <a href="https://twitter.com/intent/tweet?text=STF encerra audiência pública sobre aborto com faísca entre ministra e senador%20@estadao%3A%20&amp;url=https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816" data-title="STF encerra audiência pública sobre aborto com faísca entre ministra e senador">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816"></div>
            <ul>				
    <li class="twitter">

        <a href="https://twitter.com/intent/tweet?text=STF encerra audiência pública sobre aborto com faísca entre ministra e senador%20@estadao%3A%20&amp;url=https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816" target="_blank" class="ico-twitter" >
            <span>twitter</span>
        </a>
    </li>

<li class="gplus">
    <a href="https://plus.google.com/share?url=https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816" target="_blank" class="ico-google-plus" >
        <span>google +</span>
    </a>
</li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/cws/share?url=https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816" target="_blank" class="ico-linkedin" >
            <span>linkedin</span>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=STF encerra audiência pública sobre aborto com faísca entre ministra e senador&amp;body=STF encerra audiência pública sobre aborto com faísca entre ministra e senador - https://saude.estadao.com.br/noticias/geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816" class="ico-envelope-o" 
           >
            <span>e-mail</span>
        </a>
    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>

</ul>
                	<script src="https://comentarios-statics.estadao.com.br/embed.js"></script>
		        
					
			<link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js?ver=5.1" as="script">
            <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js?ver=5.1"></script>
		
				
		<div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"stf-superior-tribunal-federal,poder-legislativo,rosa-weber,cnbb-confederacao-nacional-dos-bispos-do-brasil,aborto,gravidez,religiao,mulher","formato":"oop","assinante":"false","page_url":"saude.estadao.com.br,noticias,geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816","pg_tipo":"saude"}' data-status='init' ></div>
		<div id='oop-img-3' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-img","assinante":"false","page_url":"saude.estadao.com.br,noticias,geral,stf-encerra-audiencia-publica-sobre-aborto-com-faisca-entre-ministra-e-senador,70002434816","pg_tipo":"saude","tags":"stf-superior-tribunal-federal,poder-legislativo,rosa-weber,cnbb-confederacao-nacional-dos-bispos-do-brasil,aborto,gravidez,religiao,mulher"}' data-status='init' ></div>

					<script type="text/javascript">
				//;(()=>{BannerAssync.init(false,["Position1","TopLeft","TopRight","x01","x05","x17","Frame2"]);})();
			</script>
		
					<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js" async></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js" async></script>
<script src="//s3.amazonaws.com/local-cache/crip.js" async></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script>		  

		<!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
            </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>Hoje</p>
                                <figure>
                                    <a href="http://digital.estadao.com.br/o-estado-de-s-paulo/" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao-06-08-18.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2018 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>
                
        
        <div class="ie-overlay">
	<div class="ie-alert">
		<p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p>
	</div>	
</div>                 	</body>
</html>